Опел Клуб България: Странен проблем, моля за помощ - Опел Клуб България

Прехвърляне към съдържание

Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Странен проблем, моля за помощ Опел Зафира Б

#1 Потребителят не е активен   Djodji 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:Opel Zafira B
  • Населено място:София
  • Пол: Male
  • Мнения: 56
  • Регистриран: 08.01.2017

Публикувано: 10 януари 2017 - 22:31

Здавейте колеги,
Нов съм и от скоро се сдобих с ново попълнение, ОПЕЛ ЗАФИРА Б 2006. Днес вечерта, по време на каране в този студ ми се изключи електрониката, всички светлини по таблото, включително и фарове, аварийки но двигателя работеше. Волана не се въртеше, т.е все едно го завърташ на изключена кола. Гасам колата, завъртам ключа и всичко си свети, палям и след 1-2 секунди пак всичко се изключва без двигателя. Много странна и стресова ситуация, не знаех какво да направя а трябваше да пребирам децата от градина. Оставих я изключена около 10-15 мин, запалих я и всичко бе наред, да ама след около 100-200 м. пак същото. Проверявах за грешки след като се прибрах и ми изписваше следните:
Р0621 Неизправност във веригата на блок “L” на генератор
Р0500 Неизправност във веригата на датчика за скоростта,
Р0070 Неизправност във веригата на датчика за температурата на околната сред

Може ли някой да сподели на какво се дължи това нещо, то е ясно че ще е нося на сервиз но още незнам кадърен майстор за тази кола и друго е като някой от тук сподели познание.
Благодаря

#2 Потребителят не е активен   MONOPOLA 

  • Кара останалите да завиждат...
  • Група: Потребители

  • Автомобил:Astra МК4 Z20LET
  • Населено място:Варна
  • Пол: Male
  • Мнения: 484
  • Регистриран: 24.10.2009

Публикувано: 15 януари 2017 - 17:01

Алтернатора е за смяна, хидравликата е електрическа и като не работи динамото не можеш да врътнеш геврека
C6 Corvette 2009 Z51 Performance Pkg; 2LT Pkg; 6.2l LS3 436 h.p; Dual NPP Exhaust Mode; LSD Fly Doors;
Opel Astra 2002 G; OPC Pkg; 1.8l Z18XE CHIP Tunning 153 h.p.; Pioneer AVH - 5700p; Subwoofer Alpine SWD-3000; OZ Racing Superturismo GT Silver 17"

#3 Потребителят не е активен   javor_bg 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Elantra & Ibiza 1.6
  • Населено място:София
  • Пол: Male
  • Мнения: 2279
  • Регистриран: 10.01.2005

Публикувано: 22 януари 2017 - 23:36

Трябва а мултицет или с диагностика да измериш напрежението на зареждане. Също и да се проверят бушоните и релетата за лош контакт един по един.

Споделете тази тема чрез:


Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители