Опел Клуб България: ТАБЛО ВЕКТРА Б - Опел Клуб България

Прехвърляне към съдържание

Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

ТАБЛО ВЕКТРА Б скоростомера и оборотомера прекьсват

#1 Потребителят не е активен   Boiko 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Опел ЗАФИРА А 2.0DTI Y20DTH
  • Град:София
  • Пол: Мъж
  • Мнения: 23
  • Регистриран: 04.02.2007

  Публикувано: 07 февруари 2007 - 19:45

здравеите колеги, някои може ли да ми помогне.Когато е студена колата (сутрин) оборотомера и скоростомера прекьсват. Ту работят ту не,свалях таблото но не видях слаби врьзки .Като загрее малко колата и проблема из4езва.Вектрата е 1,7тд исузу

#2 Потребителят не е активен   Duke_BG 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Vauxall vectra B Y20DTH
  • Град:Бургас
  • Пол: Мъж
  • Мнения: 804
  • Регистриран: 14.06.2005

Публикувано: 09 февруари 2007 - 10:34

пробвай да зачистиш малко клемите на датчика за скоростта - намира се на скоростната кутия

#3 Потребителят не е активен   VectraB 

  • The Good , The Bad ... and Тhe Ugly
  • Група: Потребители

  • Автомобил:VectraB, X20XEV
  • Град:София
  • Пол: Мъж
  • Мнения: 1883
  • Регистриран: 29.11.2004

Публикувано: 09 февруари 2007 - 10:51

При положение, че и оборотомера не работи, не е от датчика. :flag: Никаква логика не виждам в тази препоръка !
Проблема е или в таблото или в куплунга му ! Този куплунг изглежда доста калпав. Така че по добре зачисти лентовия кабел от към таблото !

#4 Потребителят не е активен   Емилио 

  • Сменя гумите през месец...
  • Група: Потребители

  • Автомобил:Опел Вектра Б,1996/авг/.1.6,16V 101к.с
  • Град:Велико Търново
  • Пол: Мъж
  • Мнения: 375
  • Регистриран: 13.07.2006

Публикувано: 09 февруари 2007 - 11:25

Да,така е!
Аз имах проблем с бензиномера, и след като проследихме от сондата до таблото се оказа,че направо е заминал част от куплуга и кабелите.Та ел техника прокара нов кабел и го свърза с този на сондата или какво е там!Цял ден игра.Дано при теб да е само за зачистване и е нещо малко.
Успех!

#5 Потребителят не е активен   Boiko 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Опел ЗАФИРА А 2.0DTI Y20DTH
  • Град:София
  • Пол: Мъж
  • Мнения: 23
  • Регистриран: 04.02.2007

Публикувано: 09 февруари 2007 - 19:12

ве4е пробвах с куплунга,но няма промяна,а това за дат4ика не е вярно защото оборотомера взима сигнал от алтернатора.Двете стрелки прекьсват едновременно.Проблема е наистина в таблото или някаде в някое общо захранване,но не знам каде.

#6 Потребителят не е активен   rumborak 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:OPEL
  • Мнения: 6
  • Регистриран: 18.12.2006

Публикувано: 06 май 2007 - 20:31

колега оправи си поне заглавието че с това ТОБЛО човек да се чуди какво е туй нещо :25:

#7 Потребителят не е активен   marcipet 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:opel vektra B
  • Мнения: 1
  • Регистриран: 18.11.2007

Публикувано: 18 ноември 2007 - 22:45

az go imam sashtia problem ot niakolko dena i se 4udia i az kakvo da pravia.pri men sahto e isuzo 1.ttdi


Пиши на кирилица!

Мнението беше редактирано от Maiky: 18 ноември 2007 - 23:37


#8 Потребителят не е активен   GSM_BOSS 

  • Пенсионер
  • Група: Потребители

  • Автомобил:Много Hервна Vectra B X20XEV++++++ ;)
  • Град:Варна
  • Пол: Мъж
  • Мнения: 371
  • Регистриран: 28.11.2004

Публикувано: 16 януари 2008 - 21:14

Колеги,от вчера и аз съм с проблем в оборотомера..... Двигателя е X20ХЕV
На контакт трепти около 0 след запалване или работи както трябва или показва по-малко или повече....
Странни работи се случват,а загрее ли се оправят нещата но само след като изгася и запаля?!? :sad-smiley-046:
Публикувано изображение

Споделете тази тема чрез:


Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители