Опел Клуб България: Мнение за проблем със запалването - Опел Клуб България

Прехвърляне към съдържание

Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Мнение за проблем със запалването Двигател C20NE

#1 Потребителят не е активен   sashonikolov 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Ascona 20NE
  • Град:София
  • Пол: Мъж
  • Мнения: 1299
  • Регистриран: 15.04.2007

Публикувано: 19 ноември 2010 - 21:50

Колеги от 1-2 седмици имам проблем с паленето.

Проблема обаче се появява или при топъл мотор или при топло време и първоначално палене.

Досега ВИНАГИ мотора се е стартирал след 1-2 завъртания на стартер(Докато плучи сигнал от датчика на коляновия вал) и стартира безпроблемно.

От 1-2 седмици ми прави впечатление,че мотора стартира след 5 - 6 секундно въртене на стартер а не от раз както си му е редът.При студено време обаче(5-6 градуса околна температура)пали от раз без да се замисля.

Ако е толо (над 10-15 градуса) се получава по-продължително въртене на стартер.

Става дума единствено и само при палене на бензин.Мотора не се стартира на газ.

Веднага първият заподозрян беше темературният датчик за инжекциона и беше сменен с чисто нов оригинален датчик.Проблема го има и днес.........

Сутринта запали без да се замисли и си работи по часовник стабилно и без забележки.Температурата на въздуха според борд компютъра беше 6 градуса........

Следобед при по-топло време запали с по-продължително въртене.......

Когато запали по-трудно ми прави впечатление,че неработи стабилно а все едно или меша горивата Газ/бензин или се дави на бензин.......но при положение,че на газ не е карана днес невиждам отношение на газта в случая....освен ако газовият клапан не затваря и изпуска малко количество газ в смукателният колектор.

Тогава обаче трябваше да имам завишен разход на газ........а разхода си е стабилен и не се е променял

На газ колата пали без забележки когато е топла и малко по-трудно когато е студена.........точно обратното на проблема с бензина.

Когато запали по-трудно и оборотите не са стабилни леко подавам газ до към 1500 оборота и след това работата на мотора е стабилна и без забележки.

На бензин си работи добре също така и върви доволно и няма прекъсвания.

Започвам да се съмнявам в качеството на бензина защото е в резервоара ми повече от месец но пък е с добавка за прочистване на дюзите.

Някакви идеи за проблема?

Мнението беше редактирано от sashonikolov: 19 ноември 2010 - 21:52


#2 Потребителят не е активен   Slash 

  • Не спазва ЗДвП
  • Група: Потребители

  • Автомобил:Astra F Cabrio Bertone Edition C20LET+
  • Град:Русе
  • Пол: Мъж
  • Мнения: 183
  • Регистриран: 30.04.2008

Публикувано: 21 ноември 2010 - 10:25

Ами датчика за температурата на въздуха този който е на маркуча.Ако под определена температура работи нормално пук при по висока не?Лъже компа оттам грешна смес оттам проблеми.Такув проблем имах с датчика на коляновия.На студено колата работи и върви за страх до момента в който подмине 60 градуса и край.Ставаше пълен смъртник.Ходи ли на диагностика за да видят стойностите???
Публикувано изображение
Цялата работа е от задкормилното устройство!!!

#3 Потребителят не е активен   sashonikolov 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Ascona 20NE
  • Град:София
  • Пол: Мъж
  • Мнения: 1299
  • Регистриран: 15.04.2007

Публикувано: 21 ноември 2010 - 14:03

Днеска същата работа....сутринта от раз запали........след 10-15 мин каране я угасих и преседя 1-2 часа после паленето тегаво.........

Запалих я загря и после пали от четвърт оборот.

Днес несъм я прехвърлял на газ и сега я оставих до следобеда да видя как ще се държи.Спрял съм и газта от крана на бутилката.Започвам да имам съмнения относно клапана за газовата,че не винаги затваря плътно или за гумичката в изпарителя,че и тя не затвара и изпуска остатъчната газ в тръбата на смукателя.

Понеже изпарителя не е електрически дефакто няма клапан на изхода към колектора и ако гумичката не държи след като угася двигателя,може да изпуска останалата газ от изпарителя в маркуча на смукателния колектор.После паленето е на бензин и се омешват горивата.......

До тук това ми е теорията.........продължавам с опитите да хвана проблема за ушите...........

На диагностика несъм ходил,че нямам време тези дни.Плюс това трябва да се уговоря с човека,че си ходя само на едно място и съм доволен.

Тези дни ще съм пак извън София и мисля да си затворя крана на газовата и да карам само на бензин.Ако пак се появи проблема вече ще мисля други теории.Ако изчезне проблема значи теорията за изпускането на газта от изпарителя е вярна
За датчика на входящия въздух не съм се сетил......при мене той е в дебитомера..ще го мерна да видя дали е в зададените стойности.
При 20NE мотора до колкото знам ако има проблем с датчика на коляновия вал изобщо не пали мотора.......до сега несъм имал проблеми с този датчик.......
ще проверя и този вариант макар,че силно ми се иска да не е той,че нов оригинален струва прилична сума

Мнението беше редактирано от sashonikolov: 21 ноември 2010 - 14:06


#4 Потребителят не е активен   sashonikolov 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Ascona 20NE
  • Град:София
  • Пол: Мъж
  • Мнения: 1299
  • Регистриран: 15.04.2007

Публикувано: 22 ноември 2010 - 23:46

Варианта с газовата уредба отпада.........
Газта е спряна от крана на бутилката,200 км извънградски преход на бензин.Проблема си е все същият.
Този път след кратка среща с виден съфорумник в околностите на Пловдив,пак запали трудно.Мотора беше топъл след престой около 30 мин.
Само с въртене не запали.Трябваше да подам газ от педала и тогава заработи......
Ще нправя всичко възможно другата седмица да мина на газ анализатор......
Някакви идеи междувременно? :icon_wink2:

#5 Потребителят не е активен   sashonikolov 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Ascona 20NE
  • Град:София
  • Пол: Мъж
  • Мнения: 1299
  • Регистриран: 15.04.2007

Публикувано: 12 декември 2010 - 02:51

малко развитие по темата.......
Ходих на диагностика но още с вдигането на капака и поведението на мотора диагнозата беше запушени бензинови дюзи...което е напълно в реда на нещата имайки в предвид,че 90% от времето колата се кара на газ.Наистина всяко палене е на бензин и в бензина има добавка(Gold Eagle).Факта,че колата пали на газ от второто завъртане,което е напълно нормално за този тип гориво при студен мотор също ме наведе на мисълта за дюзите както си каза и човека при диагностиката.
Факта,че в последно време на студено неискаше и да държи ниски обороти и гаснеше при обороти под 1500 при първоначално палене на бензин също сочи като вероятен причинител на проблема дюзите.При палене на газ няма никакви проблеми с обороти или нестабилна работа даже и при минусови температури.
Обаче току-що се изненадах от факта,че при -8 -9 градуса мотора запали от раз на бензин още на първото въртене без да се замисли изобщо...стабилна работа на мотора....все едно никога не е имало проблем с паленето.......
Факт е,че вече са готови след ултразвуковото почистване 4 броя дюзи и им предстои монтаж.....обаче тука се озадачих...ако са запушени дюзите нормално ли е при това студено време да запали без никакви проблеми?

Мнението беше редактирано от sashonikolov: 12 декември 2010 - 02:53


#6 Потребителят не е активен   Nerven_Hamster 

  • Diagnostic Master
  • Група: Потребители

  • Автомобил:Calibra&Frontera C20NE Vectra C 1.9CDTI
  • Град:Стара Загора
  • Пол: Мъж
  • Мнения: 421
  • Регистриран: 03.10.2008

Публикувано: 12 декември 2010 - 08:21

Колега имам подобен проблем, на бенз. не върви както трябва и пали  тегаво (студена).Имах достъп до мотор тестер на мое разположение :clapping: и по запалителната уредба всичко си направих както трябва гледах с осцилоскоп на мотор-тестера,картината на първично,вторичното запалване,и всички възможни датчици и сигнали,всичко е наред остават само дюзите, моля като ги монтираш да кажеш има ли промяна във паленето и вървенето на бензин, защото малко съм скептичен към това почистване... но ако при теб има ефект може и аз да пробвам. Поздрави

Мнението беше редактирано от Nerven_Hamster: 12 декември 2010 - 22:43

Calibra C20NE
Chevrolet S10
Frontera Sport

#7 Потребителят не е активен   sashonikolov 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Ascona 20NE
  • Град:София
  • Пол: Мъж
  • Мнения: 1299
  • Регистриран: 15.04.2007

Публикувано: 14 декември 2010 - 14:15

развитие по темата..........

Днес сменихме бензиновите дюзи......разлика във вървежа на бензин се осеща осезаемо в положителна насока.Паленето е безпроблемно поне на  този етап.

След някой друг ден ще си проличи съвсем какво е положението  :love_opel:

#8 Потребителят не е активен   javor_bg 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Seat Ibiza 1.6 101 hp, Opel Kadet C14NZ
  • Град:София
  • Пол: Мъж
  • Мнения: 2090
  • Регистриран: 10.01.2005

Публикувано: 14 декември 2010 - 16:02

Сега виждам темата. Колега, и аз имах подобни проблеми от една добавка за почистване на бензинови дюзи. Бях леко прекалил с количеството на добавката и известно време мотора си палеше не с 2 оборота а с повече, а преди това си палеше нормално. Освен добавката да е "избутала" някакви мрасотии към дюзата (аз съм моноинжекцион) друго не виждам.....

PS То това чак да е "проблем" с паленето е малко пресилено да се каже :)

Мнението беше редактирано от javor_bg: 14 декември 2010 - 16:05


#9 Потребителят не е активен   sashonikolov 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Ascona 20NE
  • Град:София
  • Пол: Мъж
  • Мнения: 1299
  • Регистриран: 15.04.2007

Публикувано: 14 декември 2010 - 17:11

Проблем си БЕШЕ защото след като вътиш на стартер по 7-8 оборота вместо нормалните 2-3 значи има нещо,което е НЕкакто трябва.......значи има проблем. :love_opel:

#10 Потребителят не е активен   Nerven_Hamster 

  • Diagnostic Master
  • Група: Потребители

  • Автомобил:Calibra&Frontera C20NE Vectra C 1.9CDTI
  • Град:Стара Загора
  • Пол: Мъж
  • Мнения: 421
  • Регистриран: 03.10.2008

Публикувано: 19 декември 2010 - 18:14

Виж мнениеsashonikolov, на 14 Dec 2010, 17:11, каза:

Проблем си БЕШЕ защото след като вътиш на стартер по 7-8 оборота вместо нормалните 2-3 значи има нещо,което е НЕкакто трябва.......значи има проблем. :first:

Колега може ли да обясниш за почистването, на ултразвук ли беше? колко ти излезна в софия?
Calibra C20NE
Chevrolet S10
Frontera Sport

#11 Потребителят не е активен   sashonikolov 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Ascona 20NE
  • Град:София
  • Пол: Мъж
  • Мнения: 1299
  • Регистриран: 15.04.2007

Публикувано: 23 декември 2010 - 11:54

Да почистването беше с ултра звук и ми взеха по 10 лева на дюза :hi:

Споделете тази тема чрез:


Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители