Опел Клуб България: Колата ме лъже с горивото - Опел Клуб България

Прехвърляне към съдържание

Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Колата ме лъже с горивото

#1 Потребителят не е активен   The Player 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Opel Astra H GTC 1.4i 16V
  • Пол: Male
  • Мнения: 1
  • Регистриран: 29.06.2020

Публикувано: 29 юни 2020 - 02:43

Здравейте на всички! Предварително се извинявам ако не съм в правилния раздел, нов съм! Отскоро съм собственик на Опел Астра Х ГТЦ 1.4 бензин, 16V, 90 коня. Отидох и я заредих догоре няколко пъти, но на около 50 до 100 километра, които ми изписва че мига да измина с колата, тя приключва! Реално няма гориво, а на бордкомпютъра ми изписва че има и че мога да измина още! Стрелката на отделението за горивото също показва че има! Когатп я зареждам и тя и бордкомпютъра реагират адекватно! Какво да праяя къде е проблемът и въобще има ли такъв или е нещо нормално?

#2 Потребителят не е активен   Стаевски 

  • Свищов
  • Група: Потребители

  • Автомобил:ZAFIRA А Y20DTH
  • Пол: Male
  • Мнения: 1028
  • Регистриран: 28.09.2013

Публикувано: 29 юни 2020 - 14:33

Е тогава датчика отчита, че има гориво, а всъщност няма.
Како, како! ...
И аз да кажа!

#3 Потребителят не е активен   dusty rain 

  • Сам си ремонтира колата...
  • Група: Потребители

  • Автомобил:Astra H A17DTJ, ех Vectra A 1.8i
  • Пол: Male
  • Мнения: 275
  • Регистриран: 16.01.2011

Публикувано: 29 юни 2020 - 18:13

Ако някой е сменил типа на нивомера при активация на борд компютър се получават такива ефекти. Другите възможности са теч или заминал нивомер.
Публикувано изображение

Споделете тази тема чрез:


Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg