Опел Клуб България: Engin check свети - Опел Клуб България

Прехвърляне към съдържание

Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Engin check свети колата педърпва

#1 Потребителят не е активен   markocho 

  • Пешеходец
  • Група: Потребители

  • Автомобил:AstraG, X18XE1
  • Пол: Male
  • Мнения: 28
  • Регистриран: 04.02.2009

Публикувано: 13 март 2012 - 14:54

Хайде колеги помагайте.След,самодиагностика се получиха следните грешки:1110;0352;0353;0354 като първата грешка я има от много време,но не съм имал проблем.

#2 Потребителят не е активен   Никсън 

  • Луд и може би малко опасен...
  • Група: Потребители

  • Автомобил:Astra-H, Z18XER
  • Пол: Male
  • Мнения: 317
  • Регистриран: 06.02.2010

Публикувано: 13 март 2012 - 18:06

Здравей колега , това е проблемна бубина ... сменяй навреме , защото последствията са неприятни .Колкото до P1110 Intake manifold air control solenoid - circuit malfunktion .Поздрави и Успех.

Мнението беше редактирано от Никсън: 13 март 2012 - 18:18


#3 Потребителят не е активен   -=(RANGER)=- 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:Astra G Bertone Z18XE
  • Пол: Male
  • Мнения: 134
  • Регистриран: 08.05.2009

Публикувано: 22 март 2012 - 21:25

За да не отварям нова тема ще използвам на колегата.
Искам помощ относно разчитането на грешката каква е и какъв е проблеба




#4 Потребителят не е активен   Shmortz 

  • OPEL Forever !
  • Група: Потребители

  • Автомобил:Vectra A - E16NZ, Astra F - C16NZ, Vectra C - Y22DTR
  • Пол: Male
  • Мнения: 3078
  • Регистриран: 14.02.2006

Публикувано: 24 март 2012 - 17:38

имаш 2 грешки свързани общо взето свързани с едно и също, първата е 0135, прекъсване във веригата за подгряване на ламбда сондата преди катализатора, втората е 0170 която значи проблем с регулирането на горивната смес, с една дума смени си ламбда сондата преди катализатора, ако всичко по инсталацията в нейната верига е ОК разбира се...
...луд умора няма...

Публикувано изображение
Публикувано изображение
Публикувано изображение

#5 Потребителят не е активен   -=(RANGER)=- 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:Astra G Bertone Z18XE
  • Пол: Male
  • Мнения: 134
  • Регистриран: 08.05.2009

Публикувано: 26 март 2012 - 10:26

Балагодаря колега, погледнахме я с един колега от форума оказа се че кабелите на тази ламбда сонда са ударени от нещо или някой на едно място и сега ще се опитаме да ги навържем на ново, няма смисъл да купувам нова сонда ако става и по евтиния начин

#6 Потребителят не е активен   vaniuuu 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:Tigra X14XE
  • Пол: Male
  • Мнения: 90
  • Регистриран: 17.04.2011

Публикувано: 21 април 2012 - 18:52

колеги. и аз имам проблем с тази лампа. светеше та какво ли не сменях.казаха ми че може и ако светне пак да е от сондата. колко сонди има тигра а х14хе и с колко кабела е?? мерси предварително

#7 Потребителят не е активен   Shmortz 

  • OPEL Forever !
  • Група: Потребители

  • Автомобил:Vectra A - E16NZ, Astra F - C16NZ, Vectra C - Y22DTR
  • Пол: Male
  • Мнения: 3078
  • Регистриран: 14.02.2006

Публикувано: 22 април 2012 - 14:18

първо се увери от какво точно ти свети лампата и тогава решавай какво ще сменяш, направи диагностика и кажи каква грешка излиза, много е възможно да ти прави магарии ЕГР-а или да имаш проблем с температурата на засмукания въздух, това са чести проблеми при тези мотори, а може и нещо съвсем друго да е...
дай грешката и кажи какви симптоми има колата за да ти кажем кво да правиш по-нататък...
...луд умора няма...

Публикувано изображение
Публикувано изображение
Публикувано изображение

#8 Потребителят не е активен   vaniuuu 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:Tigra X14XE
  • Пол: Male
  • Мнения: 90
  • Регистриран: 17.04.2011

Публикувано: 22 април 2012 - 15:48

 Shmortz, на 22 април 2012 - 14:18, каза:

първо се увери от какво точно ти свети лампата и тогава решавай какво ще сменяш, направи диагностика и кажи каква грешка излиза, много е възможно да ти прави магарии ЕГР-а или да имаш проблем с температурата на засмукания въздух, това са чести проблеми при тези мотори, а може и нещо съвсем друго да е...
дай грешката и кажи какви симптоми има колата за да ти кажем кво да правиш по-нататък...



симптоми никакви. като карам извън градско и със постоянна скорост и святка и като освободя от скорост и гасне. а за това ЕГР знам че може да се чисти ама като го знам къде е наврян :( иначе ще отида на диагностика скоро време и ще видя какво ще покаже. мерси :)

#9 Потребителят не е активен   Stoev_bg 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Astra F X16SZR
  • Пол: Male
  • Мнения: 7
  • Регистриран: 09.08.2012

Публикувано: 10 август 2012 - 12:14

Здравейте колеги!!!

Имам подобен проблем с моята астра ф X16SZR е двигателя от 97 година карам на бензин, взех я преди три месеца и от около месец ми се появи следния проблем, докато си карам нормално ми светва чек лампата и колата влиза в някакъв куц режим и не иска да върви хубаво. След като я изгася и запаля отново си карам няма проблем и така може да ми светне след една седмица след два три дни, никаква последователност и определеност защо светва. Вчера обаче проблема се задълбочи за разстояние от 17 километра ми светна три пъти. По принцип ходих на диагностика имаше само една грешка с код P1602 и майстора ми каза сменяме компютър, но прекалено хубаво ми изглежда да е истина. Дали е толкова сигурно, че при смяната на компютъра всичко ще се оправи. Затова искам вашето мнение преди да му се доверя на тоя майстор да сменям компютър.

Благодаря Ви предварително :)

Споделете тази тема чрез:


Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg