Опел Клуб България: Пада акумулатора за 1 ден! - Опел Клуб България

Прехвърляне към съдържание

  • 4 Страници +
  • 1
  • 2
  • 3
  • Последна »
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Пада акумулатора за 1 ден! Акумулаторът ми пада за 1-2 ако не я карам

#1 Потребителят не е активен   Mo19 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Zafira B 2008
  • Пол: Male
  • Мнения: 43
  • Регистриран: 28.08.2018

Публикувано: 12 януари 2020 - 17:44

Здравейте, колеги,

Колата е Зафира б 1.9 CDTI. Стария ми акумулатор беше бош силвър 74А, но като станаха 2 години и почнаха проблемите. Зимата умира за 1-2 дена ако не я карам. Писна ми да ходя с него напред-назад, като с пазарска чанта, да го зареждам. При топло време не ми е правил така. Това започна да ми го прави около ноември 2019, когато тъкмо минаха 2-те години. За 2 месеца N пъти съм го зареждал - писна ми. Ходих да мерим за утечки - всичко ОК. На две места ходих - бил на 75%, всичко ТОП?!?!? Писна ми-взех нов. Еми същата работа. Тези дни при трети майстор да смени масла, филтри и имаше една скапана подгревна свещ и нея сменихме. Човека мери за утечка - 0.06 (уреда на 20мА). Според мен и него алтернатора си зарежда добре - при всичко включено - седалки, светлини, клима.... пада на 13.7волта, а като ги спра е около 14.2волта, но не повече. При стартера не се долавя някакви неприсъщи звуци, и ако акумулатора е зареден си пали ОК. Почваме да мислим теория на конспирацията (породени от форумите), дали това реле дето пускало тока на свещите не "залепва", или пък стартера е вече за ремонт, ама признаци не дава.
Днес пак отивам да я ползвам, врътна 2-3 оборота ама се предаде и не запали. Втория път 1-2 врътки и нищо и накрая нищо, ама нищо. Мигат лампи на поразия по таблото и нищо. Добре че заключи, че веднъж със стария акумулатор дори не искаше да заключи вратите! Добре че баща ми беше под ръка и стоя докато дойдат да ми дадат ток!

Моля за мнения и препоръки.

#2 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Пол: Male
  • Мнения: 3833
  • Регистриран: 12.06.2006

Публикувано: 12 януари 2020 - 18:04

Връзките на силовите кабели са си заминали. Запояване на фабричните кримпвания е лечението.
Ако не искаш да правиш всички места, можеш с няколко измервания да намериш най- проблемните и да направиш само тях.
И не се притеснявай- среща се при всички марки и модели в тоя клас. Просто си изтеглил късата клечка с конкретния автомобил.

#3 Потребителят не е активен   Mo19 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Zafira B 2008
  • Пол: Male
  • Мнения: 43
  • Регистриран: 28.08.2018

Публикувано: 12 януари 2020 - 18:09

Тоест, за еладжия съм. Някой за Варна?

#4 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Пол: Male
  • Мнения: 3833
  • Регистриран: 12.06.2006

Публикувано: 12 януари 2020 - 18:23

Да, нещо такова. Далеч не всеки такъв обаче се хваща с такава работа, но нека някой от твоя регион да даде насока към някой проверен.

#5 Потребителят не е активен   Mo19 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Zafira B 2008
  • Пол: Male
  • Мнения: 43
  • Регистриран: 28.08.2018

Публикувано: 12 януари 2020 - 18:26

Тая кола стана златна. Преди това свалях ДПФ-а за чистене (поне се оправи проблема), ама сега това..

Значи при замерването показва волтаж в нормите, но явно от връзките не стига ампеража за зареждане? Така ли да си обясня случващото се?

#6 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Пол: Male
  • Мнения: 3833
  • Регистриран: 12.06.2006

Публикувано: 12 януари 2020 - 19:07

Ами не, нямаш напрежение в нормите под товар.

Мнението беше редактирано от tisho.74: 12 януари 2020 - 19:09


#7 Потребителят не е активен   Gena_bs 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Opel Astra F Caravan X16SZR
  • Пол: Male
  • Мнения: 768
  • Регистриран: 29.04.2007

Публикувано: 12 януари 2020 - 19:18

Няякакви грешки, премигване на лампи на таблото? Например с акумулатора?
Диодният изправител на алтернатора(т.нар. диодна плочка) проверяван ли е?
Самият той подава ли необходимото напрежение и заряден ток?

#8 Потребителят не е активен   lion_heart002 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Corsa B C12NZ
  • Пол: Male
  • Мнения: 5
  • Регистриран: 17.11.2019

Публикувано: 12 януари 2020 - 19:34

Утечка. Не е задължително да се проявява винаги утечката. Взимаш и мериш. Под товар трябва да имаш минимум 13.8 волта. Може и да има увеличено съпротивление както казаха и преди мен(втори проблем), но от това няма да ти пада акумулатора за един ден.

Мнението беше редактирано от lion_heart002: 12 януари 2020 - 19:45


#9 Потребителят не е активен   dusty rain 

  • Сам си ремонтира колата...
  • Група: Потребители

  • Автомобил:Astra H A17DTJ, ех Vectra A 1.8i
  • Пол: Male
  • Мнения: 273
  • Регистриран: 16.01.2011

Публикувано: 12 януари 2020 - 19:44

Другата вероятност освен кабелните обувки е радиото, трябва да има диск в него иначе се включва самоволно и точи акумулатора.
Публикувано изображение

#10 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Пол: Male
  • Мнения: 3833
  • Регистриран: 12.06.2006

Публикувано: 12 януари 2020 - 19:57

С къси и подгрев на седалките има 13.7 на клемите на акумулатора. Какво повече трябва, за да стане ясно, че акумулатора практически не се зарежда? Може би остава едно измерване да се направи на самия алтернатор под товар ей така, за всеки случай.
А ако и цд-то е с известния проблем е съвсем ясно.

Мнението беше редактирано от tisho.74: 12 януари 2020 - 19:59


#11 Потребителят не е активен   Mo19 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Zafira B 2008
  • Пол: Male
  • Мнения: 43
  • Регистриран: 28.08.2018

Публикувано: 12 януари 2020 - 20:19

Диск в ЦД-то има винаги :)

"С къси и подгрев на седалките има 13.7 на клемите на акумулатора. Какво повече трябва, за да стане ясно, че акумулатора практически не се зарежда?" По принцип пада до толкова ако включа почти всичко - халогени, фарове, подгреви, перката на парното, мигачите, музика и т.н.....

Относно алтернатора и въпросната плочка - не, не сме го сваляли, нито стартера, защото "изглеждаше" сякаш всичко е ОК....ама...

Грешки - не съм гледал с Опкома (имам такъв), но с предния акумулатор гледах всеки път като го зареждах и нямаше нищо... На таблото също! Аама и с една неработеща свещ пак нямаше нищо на таблото, а не би ли трябвало да има?

Мнението беше редактирано от Mo19: 12 януари 2020 - 20:20


#12 Потребителят не е активен   Ne6to Smisleno 

  • Heavy Дизелист
  • Група: Потребители

  • Автомобил:Е61 530xD, Astra G - Z18XE
  • Пол: Male
  • Мнения: 3390
  • Регистриран: 10.12.2012

Публикувано: 12 януари 2020 - 21:03

Виж мнениеdusty rain, на 12 януари 2020 - 19:44, каза:

Другата вероятност освен кабелните обувки е радиото, трябва да има диск в него иначе се включва самоволно и точи акумулатора.


Човече ти си машина. От колко време разпитвам за това. И при мен става същото, но след 2 седмици примерно некаране, а аз мойта не я карам, защото ми е 3-та кола. Две седмици всичко е точно и изведнъж явно като се разреди до някаква степен акумулатора, радиото се побърква и явно си ресетва игнишън логиката и за една вечер досъбаря акумулатора. Ще видя утре дали имам диск и ако няма ще сложа, макар че все си мисля че ще има вътре. Някакво друго решение можеш ли да предложиш?

Днес я запалих и се повозих и после разкачих клемата, но открих че предния плафон му работи средната лампа, а на задните и двете бяха пуснати. Предполагам за това е свалило акумулатора изначално, но спрях задния плафон, а предния се оказа че не е пуснат. Натискам копчето и все свети. Може и тоя плафон или бутона му да прави проблем или някой модул дето му командва таймингите.

Предния акумулатор така го съсипах в перфектно здраве. Беше паднал и го оставих така един месец, че ме мързеше да я паля и седя със закачени клеми и тя го унищожи.

Мнението беше редактирано от Ne6to Smisleno: 12 януари 2020 - 21:05


#13 Потребителят не е активен   gerov 

  • Сменя гумите през месец...
  • Група: Потребители

  • Автомобил:Astra H Z17DTH
  • Пол: Male
  • Мнения: 360
  • Регистриран: 14.09.2014

Публикувано: 12 януари 2020 - 21:14

Зареди АБ и откачи клемата и на сутринта ще разбереш дали е от него.
На дисплея можеш да разбереш колко ти пада волтажа при стартиране което имитира товарна вилка.Не трябва да пада под 10.5 волта!

Мнението беше редактирано от gerov: 12 януари 2020 - 21:17


#14 Потребителят не е активен   sathv 

  • Спазва ЗДвП
  • Група: Потребители

  • Автомобил:Corsa X12XE; Astra Clasic Z16XEP
  • Пол: Male
  • Мнения: 1600
  • Регистриран: 15.06.2012

Публикувано: 12 януари 2020 - 21:22

Виж мнениеMo19, на 12 януари 2020 - 17:44, каза:

Човека мери за утечка - 0.06 (уреда на 20мА).

Това не може да е вярно.

#15 Потребителят не е активен   Д-и-м-о-в 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Пол: Male
  • Мнения: 2261
  • Регистриран: 26.09.2014

Публикувано: 12 януари 2020 - 21:29

Виж мнениеsathv, на 12 януари 2020 - 21:22, каза:

Това не може да е вярно.


Разбира се че не е вярно.

Обхватът е бил 20А (ампера), а показанието 0.06 реално ако обхватът е по-близък е между 60 и 80 мА, което е май леко много. Или ако не са изчакали достатъчно и са измерили и някой друг "незаспал модул".
Ако е така, значи ще си падне на към 30мА (моята съм я мерил и е 27мА)..


И да добавя - да, имаш кербовки, нуждаещи се от запояване или смяна на кабел, направен с нови обувки.
13.7 с тия консуматори, означава че имаш пад по силовите кабели... и то сериозен.
Ако кабелите са "железни" и нямат никакъв проблем, при 14.2 без консуматори, не трябва да пада под 14.0 с изброените включени неща. Да не кажа че даже и това е в най-горната граница на "рамките"..

Виждал съм как на старата ни 190-ка, меря на клемите на акумулатора без нищо (14.11), включвам вентилатор на максимум, фарове къси и дълги... може да не вярвате, ама измерих 14.09 и от време на време сменяше 14.08.
Това за мен са перфектни показания при товар от около 400 вата или към 30 ампера.

Мнението беше редактирано от Д-и-м-о-в: 12 януари 2020 - 21:42

"Тарикат" със смешни кабелчета за 20 лева

#16 Потребителят не е активен   gengan 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Opel Meriva Z16XEP - само на бензин
  • Пол: Male
  • Мнения: 28
  • Регистриран: 06.08.2017

Публикувано: 12 януари 2020 - 21:46

Колега, не се чуди ами сменяй акумулатора. То вече сега така ги правят, дават ти 2 години гаранция и толкова издържат, след 2 години експлоатация = НОВ. това е. Вече всичко е МЕНТЕ!!!

#17 Потребителят не е активен   Д-и-м-о-в 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Пол: Male
  • Мнения: 2261
  • Регистриран: 26.09.2014

Публикувано: 12 януари 2020 - 21:49

Виж мнениеgengan, на 12 януари 2020 - 21:46, каза:

Колега, не се чуди ами сменяй акумулатора. То вече сега така ги правят, дават ти 2 години гаранция и толкова издържат, след 2 години експлоатация = НОВ. това е. Вече всичко е МЕНТЕ!!!



При него специално, не е точно така. А и на много хора също, защото си казват "А, 13.7, всичко е наред". А то не е !

Затова е помогнал на акумулатора с поне още 2 години. Тоест макар и всичко това, си е изкарал гаранцията. Което показва че не е лош акумулатор. Като си оправи силовите кабели, нов акумулатор ще изкара поне двойно повече.

Мнението беше редактирано от Д-и-м-о-в: 12 януари 2020 - 21:50

"Тарикат" със смешни кабелчета за 20 лева

#18 Потребителят не е активен   Ne6to Smisleno 

  • Heavy Дизелист
  • Група: Потребители

  • Автомобил:Е61 530xD, Astra G - Z18XE
  • Пол: Male
  • Мнения: 3390
  • Регистриран: 10.12.2012

Публикувано: 12 януари 2020 - 21:50

Ами моя е на два месеца и пак е същтото и гарантирам, че си е здрав (все пак моя кара по две седмици без да се кара коалта де)... бош с5 79А. Това просто е някаквъв демократичен проблем. Ако няма диск в радиото ще е супер, но и аз уж винаги имам нещичко вътре. Може да съм го взел за другата кола и от тогава да са почнали проблемите все пак. Дали не е от някоя настройка дето съм барал по оп-кома? Истината е че до миналата година я карах тая кола и за това не е имало преблеми, но от известно време е бекъп.

Ако съм съсипал заради това стария акумулатор ще умра от яд...Вися по цял ден в тоя форум и да не съм го видял.

Мнението беше редактирано от Ne6to Smisleno: 12 януари 2020 - 21:58


#19 Потребителят не е активен   gengan 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Opel Meriva Z16XEP - само на бензин
  • Пол: Male
  • Мнения: 28
  • Регистриран: 06.08.2017

Публикувано: 12 януари 2020 - 22:04

Впрочем новият акумулатор също ли е марка БОШ, т.е. най-ментосваната марка?

#20 Потребителят не е активен   sathv 

  • Спазва ЗДвП
  • Група: Потребители

  • Автомобил:Corsa X12XE; Astra Clasic Z16XEP
  • Пол: Male
  • Мнения: 1600
  • Регистриран: 15.06.2012

Публикувано: 12 януари 2020 - 22:12

Пак повтарям, че отново се отмести темата. Не е възможно на обхват 20 ма. показанието на уреда да е 0.06. Това са 60 МИКРОампера ток. Предполагам, че на уреда му е изгорял предпазителя или е поставен на променливо напрежение. Измерете коректно тока на покой.

Мнението беше редактирано от sathv: 12 януари 2020 - 22:15


Споделете тази тема чрез:


  • 4 Страници +
  • 1
  • 2
  • 3
  • Последна »
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg