Опел Клуб България: трудно пали ако преседи 30 мин и лесно пали ако е преседяла над 3 часа - Опел Клуб България

Прехвърляне към съдържание

  • 2 Страници +
  • 1
  • 2
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

трудно пали ако преседи 30 мин и лесно пали ако е преседяла над 3 часа

#1 Потребителят не е активен   Lazarov 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:ZafiraA 2.0DTI , Y20DTH
  • Пол: Male
  • Мнения: 78
  • Регистриран: 13.11.2008

Публикувано: 30 януари 2010 - 13:00

Проблема е следният ако колата е преседяла повече от три часа без движение , не не палена , пали си веднага, но ако покарам няколко километра , по трудно пали трябва върти около 10 секунди , за метн това е малко необяснимо , на какво се дължи

#2 Потребителят не е активен   batsasho1 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:Frontera B X22DTH, Passat 1.9 AFN
  • Пол: Male
  • Мнения: 50
  • Регистриран: 21.04.2006

Публикувано: 30 януари 2010 - 14:26

Виж мнениеLazarov, на 30 Jan 2010, 13:00, каза:

Проблема е следният ако колата е преседяла повече от три часа без движение , не не палена , пали си веднага, но ако покарам няколко километра , по трудно пали трябва върти около 10 секунди , за метн това е малко необяснимо , на какво се дължи

или няма обороти достатъчно като въртиш на стартер или помпата е тръгнала.

#3 Потребителят не е активен   Lazarov 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:ZafiraA 2.0DTI , Y20DTH
  • Пол: Male
  • Мнения: 78
  • Регистриран: 13.11.2008

Публикувано: 30 януари 2010 - 15:33

акумолатора е на 1 година и в най студеното работи без проблеми , какво разбиташ под тръгнала и колко е жовота на помпата тази кола е все така от 30 000 хил км ако нещо беше тругнало вече да е заминало

#4 Потребителят не е активен   aleksandar 

  • Лети като пеперуда, жили като оса!
  • Група: Потребители

  • Автомобил:Zafira A, Z18XE
  • Пол: Male
  • Мнения: 370
  • Регистриран: 15.05.2009

Публикувано: 30 януари 2010 - 15:43

колега правил ли си и диагностика.
DESIGNED FOR PRECISION
Не Карай По Бързо От Колкото Може Да Лети Ангела Ти!!!

#5 Потребителят не е активен   savski 

  • Истински Опел МАНИАК !!!
  • Група: Потребители

  • Автомобил:Vectra B X20XEV, Kadett E C16NZ
  • Пол: Male
  • Мнения: 1034
  • Регистриран: 09.02.2009

Публикувано: 30 януари 2010 - 15:53

При 2.2 DTI има някакъв проблем с маркучите за обратната нафта. При теб проблемът може да е същия. Пиши лично на s7ifl3r. С него сме си говори на тази тема и ми беше казвал, че е срещал подобен проблем.

#6 Потребителят не е активен   Lazarov 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:ZafiraA 2.0DTI , Y20DTH
  • Пол: Male
  • Мнения: 78
  • Регистриран: 13.11.2008

Публикувано: 30 януари 2010 - 17:24

на диагностика няма грешки , ако е то маркуч и смучи въздух и пада нивото на нафтата то колкото повече седи толкова по трудно ще пали , но не е така ако е предедяла повече от 3 часа пали от четвърт оборот

#7 Потребителят не е активен   savski 

  • Истински Опел МАНИАК !!!
  • Група: Потребители

  • Автомобил:Vectra B X20XEV, Kadett E C16NZ
  • Пол: Male
  • Мнения: 1034
  • Регистриран: 09.02.2009

Публикувано: 30 януари 2010 - 17:45

Да, точно това е и описанието, което ми даде s7ifl3r :) Казах ти - пиши му! :) Човек като е в нужда, не е лошо да пробва всичко, което може да реши проблема му! :) Едва ли ще загубиш много време :)

#8 Потребителят не е активен   maksi 

  • Верен Астра Фен
  • Група: Потребители

  • Автомобил:Астра F C14NZ & Fiat Punto
  • Пол: Male
  • Мнения: 245
  • Регистриран: 09.12.2007

Публикувано: 30 януари 2010 - 20:02

При VAG групата такъв проблем имат двигателите с код AFN(и почти всички дизелови мотори).Когато е студено дюзите впръскват гориво,според температурата-колкото по-ниска температура,толкова повече впръскана нафта.При загрял мотор впръсканото количество нафта е равно на нула,затова понякога се случва студена да пали от половин завъртане,а при топъл мотор да се чуди дали да запали.
Може би и тук проблема се крие в това.

#9 Потребителят не е активен   Lazarov 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:ZafiraA 2.0DTI , Y20DTH
  • Пол: Male
  • Мнения: 78
  • Регистриран: 13.11.2008

Публикувано: 06 февруари 2010 - 12:32

Някой да има идеа при каква температура на двигателя е вклучен обогатител , моите съмнения са че след като поработи малко , компютъра и решава че тя е топла и не се пуска това обогатяване и изключва подгревните свещи и за това е налице горният проблем

#10 Потребителят не е активен   Sim 

  • Сменя гумите през месец...
  • Група: Потребители

  • Автомобил:Astra Classic II, Z16XEP
  • Пол: Male
  • Мнения: 377
  • Регистриран: 17.01.2010

Публикувано: 06 февруари 2010 - 13:18

Виж мнениеLazarov, на 30 Jan 2010, 13:00, каза:

Проблема е следният ако колата е преседяла повече от три часа без движение , не не палена , пали си веднага, но ако покарам няколко километра , по трудно пали трябва върти около 10 секунди , за метн това е малко необяснимо , на какво се дължи

Посети сайта www.dieselbg.com/forum регистрирай се и отправи запитване към presko или specialista. Попитай presko за добър сервиз в близост до твоя град или в него. Успех! :devil-smiley-019:

#11 Потребителят не е активен   slavi66 

  • Пешеходец
  • Група: Потребители

  • Автомобил:ZafiraA Y20DTH
  • Пол: Male
  • Мнения: 14
  • Регистриран: 28.01.2010

Публикувано: 06 февруари 2010 - 14:03

колега ипримен същия проблем всичко смених уплатнения на дюзите филтър маркучи иняма управия незнам какво дая правя ако научиш нещо пиши иаз също успех

#12 Потребителят не е активен   plamenji 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Zafira A X20DTL
  • Пол: Male
  • Мнения: 2
  • Регистриран: 20.11.2009

Публикувано: 12 февруари 2010 - 13:51

Здравей колега !
Аз имах подобен проблем Зафира X20DTL мотора, ходех каде ли не на диагностика на какви ли не майстори, но както и да е !!!
Като загрее малко мотора не пали или пали много трудно.Според мен температурния датчик му подава информация че е заграл а в действителност не е чак толкова и не пуска да подграва. Пробвах при подобен случай и откачам температурния датчик (които се намира пред термостата) и по този начин пренудително се подава подгряване и тогава няма проблем с паленето!
И сега как си реших проблема направеха ми (БГ разработка) при всяко подаване на контакт да подгрява и сега всичко е ок и си свиркам и не му мисля дали е топло или студено.
Според мен май на много двигатели е там проблема грешна информация за температурата !!!

#13 Потребителят не е активен   pepihan 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Golf 2 JP 1.6D
  • Пол: Male
  • Мнения: 40
  • Регистриран: 09.11.2009

Публикувано: 12 февруари 2010 - 15:21

................И сега как си реших проблема направеха ми (БГ разработка) при всяко подаване на контакт да подгрява и сега всичко е ок и си свиркам и не му мисля дали е топло или студено.



Колега кажи ако знаеш как ти направиха това при всяко подаване на контакт да подгрява та и други да си решим проблема- датчика ли изключваш или е нещо друго.

Мнението беше редактирано от pepihan: 12 февруари 2010 - 15:22


#14 Потребителят не е активен   mitko 4 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Zafira Y20DTH
  • Пол: Male
  • Мнения: 3
  • Регистриран: 10.10.2009

Публикувано: 12 февруари 2010 - 18:34

  Здравейте. Колеги можели някой да ми каже от каде да разбера коя грешка кой номер е. :doh:  

#15 Потребителят не е активен   plamenji 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Zafira A X20DTL
  • Пол: Male
  • Мнения: 2
  • Регистриран: 20.11.2009

Публикувано: 12 февруари 2010 - 19:26

Лично не съм присъствал, но не се откача нищо ! Ще огледам доста добре и в следващия си пост ще се опитам да обясня какво е направено и дори може и схема да приложа.
Щото и аз много ядове браххххх
Дори научех че на Опел Зафира X20DTL свещите продължавали да греят на инпулси до достигане на 40 градуса на двигателя това било направено за по бързо затопляне.

#16 Потребителят не е активен   thunderstorm_11 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Corsa B X17D
  • Пол: Male
  • Мнения: 15
  • Регистриран: 17.11.2009

Публикувано: 12 февруари 2010 - 22:21

ХА така сега да разясня и аз. Проблема ти е 98 процента в ангренажната верига не знам така ли се пише моля да ме извините. Когато минеш определен броъ километри веригата се разтегля и от там подава грешен цикал на запалване или се казваше следварение единсте=вения начин за оправия е с нова или центровка на гнп. или може да е от друго износена горивна помпа като загрее и не пали поне когато имах бмв дизелче за което не искам и да чуя така беше веригата смяна и проблема с топлия старт изчезна. Междудругото колицата ти с верига ли е че не зам много запознат дано да сам помогнал

#17 Потребителят не е активен   Lazarov 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:ZafiraA 2.0DTI , Y20DTH
  • Пол: Male
  • Мнения: 78
  • Регистриран: 13.11.2008

Публикувано: 14 февруари 2010 - 11:45

ако приема че е веригата , което ми звучи много тъпо и не логично , то би следвало проблема да е налице винаги колата при неправилна центровка би следвало да пуши и тн . Не мисля че проблема е във веригата по скоро е дфатчик за температурата на мотора лъже компютъра че в вече топъл което води до по малка доза гориво от помпата . Между впрочем проблема лятно време почти го няма .

#18 Потребителят не е активен   Зенит-е 

  • ръждичката
  • Група: Потребители

  • Автомобил:Опел Зафира А Y22DTR Корса В X14SZ
  • Пол: Male
  • Мнения: 1467
  • Регистриран: 01.05.2007

Публикувано: 08 юни 2010 - 14:15

За да не пълним форума с хиляди еднаква теми ще пиша тук. Дано автора не се сърди.

Явно това е хронична болест. При мене проблема се проявява в следното:
Сутрин (или първо палене за деня) е 6+. Никакво тормозене, никакво излишно въртене. Няма значение, че не е палена примерно 3-4 дни, пали от четвърт. НО когато е работил двигателя и колата е позагряла, след като се загаси и леко поизтине после мнооого трудно пали. Стартера върти като ненормален, а пали след 10-тина сек. въртене. И като капак на всичко изпушва яко. Това се получаваше и зимата и сега лятото. При последната диагностика излязоха няколко грешки (тук). Тогава колата беше в сервизен режим заради някакъв си ел. проблем с клапана на турбото. Но и преди тази диагностика и сега пак си ги върти тези мурафети.

Някакви идеи?

#19 Потребителят не е активен   Sim 

  • Сменя гумите през месец...
  • Група: Потребители

  • Автомобил:Astra Classic II, Z16XEP
  • Пол: Male
  • Мнения: 377
  • Регистриран: 17.01.2010

Публикувано: 08 юни 2010 - 14:57

Моят съвет е да се регистрираш на www.dieselbg.com и там да направиш запитване. Там могат и да те упътят към читав сервиз. Успех

#20 Потребителят не е активен   Dim_mark 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Meriva A Y13DT
  • Пол: Male
  • Мнения: 4
  • Регистриран: 10.04.2019

Публикувано: 23 май 2020 - 15:22

Виж мнениеLazarov, на 30 януари 2010 - 13:00, каза:

Проблема е следният ако колата е преседяла повече от три часа без движение , не не палена , пали си веднага, но ако покарам няколко километра , по трудно пали трябва върти около 10 секунди , за метн това е малко необяснимо , на какво се дължи

Имах същият проблем с Y13DT на Мерива.Когато е студен мотора пали,но загрее ли колкото и да въртиш неще.Пали след известно време но трудно.Оказа се малък проблем.Смених горивния филтър и сега пали като нова.

Споделете тази тема чрез:


  • 2 Страници +
  • 1
  • 2
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg