Опел Клуб България: Дойде и моя ред за грешка след смяна на горивен филтър - Опел Клуб България

Прехвърляне към съдържание

  • 4 Страници +
  • 1
  • 2
  • 3
  • Последна »
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Дойде и моя ред за грешка след смяна на горивен филтър Въздух ли ?

#1 Потребителят не е активен   Д-и-м-о-в 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Населено място:С-С
  • Пол: Male
  • Мнения: 800
  • Регистриран: 26.09.2014

Публикувано: 19 септември 2018 - 18:36

Както се вижда, сменях днес горивен филтър
След като го извадих целия и го почистих, заедно с чашата, в която влиза елемента, направих грешката да го завия без да сипя и завъртях

Запали за 2 секунди и угасна и край - няма повече палене.

Предния път когато го сменях даже нищо не наливах(колко си имаше вътре, без да вадя чашата да я мия), запали от 7-8ми път.
Сега обаче няма никой. Теглихме я на 4-та, на 3-та сигурно километър и половина- два. Няма и няма.

Явно има вече някъде въздушен балон, духаме обратно в резервоара през входната тръба на филтъра - сякаш бие на въздух ама не е възможно, защото със снощното зареждане, трябва да има поне 35 литра вътре.

И сега с помпичка ще трябва да подкачам ли какво ли.

Наливаме в един маркуч дебел нафта до изходната тръба на филтъра около 1 метър маркуч. Държа го и като върти , си отива нафтата някъде към помпата и не пали пак.
Сега отивам да закача Оп-кома да видя дали ще каже нещо, но лампата не свети. Завъртам ключа, светва имобилайзера, изгасва и въртя, след 5-6 секунди въртене пак светва(то така си и беше когато си палеше трудно преди да сменя уплътнения на капачката за филтъра).

Сега обаче няма и няма.
"Тарикат" със смешни кабелчета за 20 лева

#2 Потребителят не е активен   mrsch66 

  • Ветеран...
  • Група: Потребители

  • Автомобил:AstraG X20DTL
  • Населено място:praha.cz
  • Пол: Male
  • Мнения: 1822
  • Регистриран: 21.07.2010

Публикувано: 19 септември 2018 - 19:23

https://www.opelclub...showtopic=65264 --следвай написаното и ще запали естественно ако не си ;;късметлия;;. Какво прочете като грешка като беше долу при колата?

#3 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Населено място:София
  • Пол: Male
  • Мнения: 2612
  • Регистриран: 12.06.2006

Публикувано: 19 септември 2018 - 19:53

От почти личен опит ти предлагам да обезвъздушиш със срязано шише от бира, на капачката подходящ маркуч и закачено за капака. На другия край на маркуча слагаш тръбичка със същия диаметър като щуцерите на бързите връзки на филтъра. Вадиш бързата връзка от входа на филтъра и там вкарваш внимателно тръбичката на маркуча от срязаното шише. Наливаш нафта в шишето, което вече е закачено надолу с капачката за капака и чакаш, като следиш да има нафта в шишето. След два часа наливаш нафта пак в шишето, като гледаш да има поне литър и половина в шишето, развиваш две гайки на високото налягане на дюзите само да може да пусне нафта, без да ги развиваш докрай, и въртиш на стартер. Къси стартове за по 10 секунди и с дълги почивки. За въртенето най- добре да си заредил акумулатора или да си закачил старо яко зарядно по време на целия процес. Въртиш така докато потече хубаво нафта от двете дюзи, като гледаш нивото на нафтата в шишето да не пада под тия литър и половина. Като изкара само нафта от двете дюзи стягаш гайките и продължаваш с въртенето по същата схема. Като запали не подаваш газ и следиш нивото и доливаш. След като стабилизира работата гасиш и възстановяваш връзките по филтъра. Палиш и незабавно подаваш газ и държиш 3500 оборота за минута. И си готов. Не я изпускай под 3000 докато не мине минута.

Мнението беше редактирано от tisho.74: 19 септември 2018 - 19:53


#4 Потребителят не е активен   Д-и-м-о-в 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Населено място:С-С
  • Пол: Male
  • Мнения: 800
  • Регистриран: 26.09.2014

Публикувано: 19 септември 2018 - 20:31

Тишо, искаш да кажеш цялата процедура да си минава през филтъра. Тоест вадя маркуча от там , където пише IN , а не от OUT(който отива в помпата).



А относно колегата , който пита за грешките
Ето снимка на оп-кома. Всички са Not present. Изтрих ги и при пресканиране, нищо.

http://ibb.co/d7F7Ge
"Тарикат" със смешни кабелчета за 20 лева

#5 Потребителят не е активен   mrsch66 

  • Ветеран...
  • Група: Потребители

  • Автомобил:AstraG X20DTL
  • Населено място:praha.cz
  • Пол: Male
  • Мнения: 1822
  • Регистриран: 21.07.2010

Публикувано: 19 септември 2018 - 21:14

Като гледам грешките най-вероятно си раздърпал кабелажа на помпата обезвъздуши я хубаво и да не си мъчиш стартера и акумулатора закачай я на ласото и на 3-та трябва да запали на на 30-40 метра.

#6 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Населено място:София
  • Пол: Male
  • Мнения: 2612
  • Регистриран: 12.06.2006

Публикувано: 19 септември 2018 - 21:31

Виж мнениеД-и-м-о-в, на 19 септември 2018 - 20:31, каза:

Тишо, искаш да кажеш цялата процедура да си минава през филтъра. Тоест вадя маркуча от там , където пише IN , а не от OUT(който отива в помпата).
http://ibb.co/d7F7Ge

Идеята е да напълниш филтъра, иначе ще я разкарваш из квартала на трета да го напълниш и после да запали.

Грешките ми изглеждат да са от ниско напрежение в компа и помпата докато си въртял, ако не си пипал кабелите на помпата и на датчик колянов вал.

Мнението беше редактирано от tisho.74: 19 септември 2018 - 21:36


#7 Потребителят не е активен   Д-и-м-о-в 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Населено място:С-С
  • Пол: Male
  • Мнения: 800
  • Регистриран: 26.09.2014

Публикувано: 20 септември 2018 - 03:18

Виж мнениеtisho.74, на 19 септември 2018 - 21:31, каза:

Идеята е да напълниш филтъра, иначе ще я разкарваш из квартала на трета да го напълниш и после да запали.

Грешките ми изглеждат да са от ниско напрежение в компа и помпата докато си въртял, ако не си пипал кабелите на помпата и на датчик колянов вал.


Не съм, изобщо не съм се докосвал до кабели.
А относно филтъра - после го пълних три пъти преди да я дърпам - без резултат.

Мнението беше редактирано от Д-и-м-о-в: 20 септември 2018 - 03:20

"Тарикат" със смешни кабелчета за 20 лева

#8 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Населено място:София
  • Пол: Male
  • Мнения: 2612
  • Регистриран: 12.06.2006

Публикувано: 20 септември 2018 - 07:31

Ми нормално- в помпата е влезнал въздух. Шишето, един час чакане да побълбука и развиването на гайките на две дюзи.

И като приключиш с паленето си смени клапана на изхода на помпата, онзи със сачмата.

Мнението беше редактирано от tisho.74: 20 септември 2018 - 07:29


#9 Потребителят не е активен   Д-и-м-о-в 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Населено място:С-С
  • Пол: Male
  • Мнения: 800
  • Регистриран: 26.09.2014

Публикувано: 20 септември 2018 - 07:38

За този ли говорим ?

https://www.stardies...1467445003.html

https://ibb.co/kh1XHK

Мнението беше редактирано от Д-и-м-о-в: 20 септември 2018 - 07:42

"Тарикат" със смешни кабелчета за 20 лева

#10 Потребителят не е активен   Жоро 

  • авто фен
  • Група: Валидиращи Модератори

  • Автомобил:Vectra C, Z19DTH OPC Line; Astra H, Z16XER и ex Astra, X20XEV
  • Населено място:София - онова голямото село
  • Пол: Male
  • Мнения: 6859
  • Регистриран: 26.11.2004

Публикувано: 20 септември 2018 - 09:16

Чувал съм, че тези помпи обичат да умират от подобна грешка...

#11 Потребителят не е активен   Ne6to Smisleno 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Vectra B X20DTH; Astra H Z19DT
  • Населено място:София
  • Пол: Male
  • Мнения: 2495
  • Регистриран: 10.12.2012

Публикувано: 20 септември 2018 - 09:23

Виж мнениеЖоро, на 20 септември 2018 - 09:16, каза:

Чувал съм, че тези помпи обичат да умират от подобна грешка...


Хах направо са си умряли при тия грешки. Ако проблема не е в компа е за ремонт. Виж между пин 6 и 7 на буксата като искаш да палиш май трябва да идват над 11 волта. Ако ги нямаш може да не е проблема в помпата. Сещаш ли се какво имам предвид или да ти снимам процедурата от аутодатата?

#12 Потребителят не е активен   mrsch66 

  • Ветеран...
  • Група: Потребители

  • Автомобил:AstraG X20DTL
  • Населено място:praha.cz
  • Пол: Male
  • Мнения: 1822
  • Регистриран: 21.07.2010

Публикувано: 20 септември 2018 - 11:43

Да грешките са за проблем на помпата но след изтриването не се появяват така че проблема е в въздух в системата.

#13 Потребителят не е активен   bojo06 

  • Кара останалите да завиждат...
  • Група: Потребители

  • Автомобил:VECTRA B Y20DTH
  • Населено място:София
  • Пол: Male
  • Мнения: 478
  • Регистриран: 20.04.2007

Публикувано: 20 септември 2018 - 13:16

Виж мнениеmrsch66, на 20 септември 2018 - 11:43, каза:

Да грешките са за проблем на помпата но след изтриването не се появяват така че проблема е в въздух в системата.

И моя електронен блок си замина така с грешка 1630 not present. След изтриване не се появи, но и колата не запали...следваше ремонт на ел. блок.
НИКОГА НЕ КАРАМ ПИЛ И НЕ СЕ ЗАНИМАВАМ С РЕМОНТ НА АВТОМОБИЛИ!!!

#14 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Населено място:София
  • Пол: Male
  • Мнения: 2612
  • Регистриран: 12.06.2006

Публикувано: 20 септември 2018 - 16:01

Не го плашете де, 1630 и останалите страшни грешки се появяват и от ниско напрежение, а той го е направил. Нека да се разбере пък тогава.

Мнението беше редактирано от tisho.74: 20 септември 2018 - 16:02


#15 Потребителят не е активен   Д-и-м-о-в 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Населено място:С-С
  • Пол: Male
  • Мнения: 800
  • Регистриран: 26.09.2014

Публикувано: 21 септември 2018 - 12:39

Ами няма палене - това е .
С ръчна помпичка, без нея, все тая
Отвивах и две дюзи, въртях - излиза нафта от там, но не запалва.

Освен пак да ида да видя какво ще каже оп-кома, но вероятно пак същите грешки ще са.


Послепис: След малко ще кача снимки

Мнението беше редактирано от Д-и-м-о-в: 21 септември 2018 - 13:13

"Тарикат" със смешни кабелчета за 20 лева

#16 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Населено място:София
  • Пол: Male
  • Мнения: 2612
  • Регистриран: 12.06.2006

Публикувано: 21 септември 2018 - 13:07

Изтрий всички и врътни на стартер. Тогава ги виж пак и ги напиши. Напреженията на онези крачета на буксата на помпата мери ли ги?

Между другото въртенето продължава докато от отвитите тръбички почне да тече само нафта без мехурчета. А когато това стане може да се опита и да заработи на другите два цилиндъра, но не трябва да го допускаш- гасиш.

Но като нищо ще си опукал нещо с това въртене. Има един стабилизатор на напрежение, който е причина за онази грешка за комуникацията. Вече имам две минали през мен с този проблем и досега не са го оправяли, а са сменяли поне електрониката.

Мнението беше редактирано от tisho.74: 21 септември 2018 - 13:10


#17 Потребителят не е активен   Д-и-м-о-в 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Населено място:С-С
  • Пол: Male
  • Мнения: 800
  • Регистриран: 26.09.2014

Публикувано: 21 септември 2018 - 13:29

И така:

Преди да правя нещо, само закачих оп-кома и показа това:
https://ibb.co/d60x4z



След това направих един тест на "Fuel cut off solenoid" без да паля, нищо не стана , но показа това:
https://ibb.co/jOfx4z


След това изтрих и пробвах да завъртя и показа това на измерителните блокове:
https://ibb.co/ntkare
Както се вижда "Actual injection start" го няма никакво... Сега не знам дали е когато запали, но преди на обороти числата бяха 5.1 и актуалното беше 5.2/5.3 с леки скокове до 5.6. Когато загрееше, исканото ставаше 4.7, актуалното 5.1



И накрая след опита за палене, показа това:
https://ibb.co/kH4JBe

Мнението беше редактирано от Д-и-м-о-в: 21 септември 2018 - 13:35

"Тарикат" със смешни кабелчета за 20 лева

#18 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Населено място:София
  • Пол: Male
  • Мнения: 2612
  • Регистриран: 12.06.2006

Публикувано: 21 септември 2018 - 13:36

0725 е за липса на датчик за обороти колянов вал в компа на колата.
1335 е за липса на сигнал за обороти колянов вал в помпата, но той идва от компа, а не директно от датчика.

Намери датчик колянов вал за проба от работеща кола. Това ще ти е последната проба преди да свалиш помпата.

Мнението беше редактирано от tisho.74: 21 септември 2018 - 13:39


#19 Потребителят не е активен   Д-и-м-о-в 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Населено място:С-С
  • Пол: Male
  • Мнения: 800
  • Регистриран: 26.09.2014

Публикувано: 21 септември 2018 - 13:41

Напрежение на пинове не съм мерил, но доколкото схващам, трябва да извадя буксата от помпата .. и тогава как ще въртя за да меря? Не мога сам. Поне не в момента

Виж мнениеtisho.74, на 21 септември 2018 - 13:36, каза:

0725 е за липса на датчик за обороти колянов вал в компа на колата.
1335 е за липса на сигнал за обороти колянов вал в помпата, но той идва от компа, а не директно от датчика.

Намери датчик колянов вал за проба от работеща кола. Това ще ти е последната проба преди да свалиш помпата.


Добре, след като не съм докосвал там, какво ще му стане точно на тоя датчик...
Дали го има някъде по менютата не знам, но ако да- да ида да врътна пак и да видя какво показва?

Мнението беше редактирано от Д-и-м-о-в: 21 септември 2018 - 13:39

"Тарикат" със смешни кабелчета за 20 лева

#20 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Населено място:София
  • Пол: Male
  • Мнения: 2612
  • Регистриран: 12.06.2006

Публикувано: 21 септември 2018 - 13:41

Само на контакт има захранване на помпата, така че можеш и сам.

Показанията на тоя датчик са Engine speed. Може просто да е неприятно стечение на обстоятелства.

Мнението беше редактирано от tisho.74: 21 септември 2018 - 13:43


Споделете тази тема чрез:


  • 4 Страници +
  • 1
  • 2
  • 3
  • Последна »
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg