Опел Клуб България: електроу-усилвател на вилана - Опел Клуб България

Прехвърляне към съдържание

Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

електроу-усилвател на вилана изключва и прекъсва усилвателя на волана

#1 Потребителят не е активен   Mi6e 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Opel Zafira 1,9CDTI Z19DT
  • Пол: Male
  • Мнения: 39
  • Регистриран: 12.09.2006

Публикувано: 14 януари 2021 - 11:55

За много години, успешна 2021 г.
колата е зафира Б, 1,9 ЦДТИ, 120 к.с, 2010 г. на 125000 реални км (знам щото нова съм я купувал)
Колеги, вчера прибирайки се от работа светна лампата за ESP системата, изчезна и оборотомера, отвреме на време преисветкаше батерията, но най-кофтито, е че нямаше серво на волана. Спрях изключих колата, запалих и си се прибрах все едно нищо не се е случавало. Тази сутрин тръгвам и сервото почна да прекъсва без никакви светещи лампи. Колата си пали добре и зарежда добре, меря с волт метър като паля стига до 9,5 В, но като запали си отива на 14,2 В. Като че ли чувам по особен шум на товарещ се ел двигател при спокоен волан, но не съм много сигурен. Признавам си че този акумулатор имаше приключение, лятото забравих клича на таблото за 1 седмица в двора и като го замерих беше на 4В. Казах си от това акумулатор повече не става, но на шега го заредих и той си се оправи и периодично го зареждам на мах. Ако е в акумулатор проблема нали ще почне да не пали добре и да влачи стартера. Не ми излиза индикация за грешка. Някой сблъсквал ли се е с такъв проблем и какви са възможните причини?

Мнението беше редактирано от Mi6e: 14 януари 2021 - 12:11


Споделете тази тема чрез:


Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg