Опел Клуб България: Проблем при палене на топъл мотор. - Опел Клуб България

Прехвърляне към съдържание

  • 2 Страници +
  • 1
  • 2
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Проблем при палене на топъл мотор.

#1 Потребителят не е активен   Azareus 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Astra H Z17DTH
  • Пол: Male
  • Мнения: 27
  • Регистриран: 26.04.2017

Публикувано: 17 април 2021 - 21:10

Има няма от месец време не бях писал в този раздел и ето ме пак. :) От 3-4 дни ми излезе нова задачка-закачка, забелязах я преди няколко дни, че започна на не много студен мотор да пали след доста въртене и никога от първият път. Разчетох се и видях, че често този проблем се дължи на заминал датчик за температура на водата. Направих и тест в момент, когато не иска да запали откачвам датчик и веднага запалва нормално, като и самият датчик ми показваше не повече от 81-82 градуса без значение как и колко я карам. Днес отидох и взех нов датчик. Закачих го и колата запали добре. Реших, че съм намерил и отстранил проблем, но след като беше престояла след загрял мотор около 5 часа и показваща около 29-30 градуса температура на водата не поиска да запали от първият път, а след доста въртене от третият. Не свети никакви жълта лампа по таблото и не записва никакви грешки при тест с педалите ... Някакви идеи какво мога да тествам или проверя? На сутрешно палене или загрял мотор пали от четвърт ... С новия датчик си показва на загрял мотор 87-89 градуса.

Мнението беше редактирано от Azareus: 17 април 2021 - 21:12


#2 Потребителят не е активен   tisho.74 

  • Доста бивши опели, все дизели и тук-там по някой бензин
  • Група: Потребители

  • Автомобил:Пежо 308SW 2.0HDI 150 hp
  • Пол: Male
  • Мнения: 4239
  • Регистриран: 12.06.2006

Публикувано: 17 април 2021 - 21:20

Виж дали имаш датчик за температура на маслото и как се държи той.

#3 Потребителят не е активен   dusty rain 

  • Пилот...
  • Група: Потребители

  • Автомобил:Astra H A17DTJ, ех Vectra A 1.8i
  • Пол: Male
  • Мнения: 544
  • Регистриран: 16.01.2011

Публикувано: 18 април 2021 - 00:17

То датчик за температура на горивото няма та за маслото ли.
Публикувано изображение

#4 Потребителят не е активен   Azareus 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Astra H Z17DTH
  • Пол: Male
  • Мнения: 27
  • Регистриран: 26.04.2017

Публикувано: 26 април 2021 - 21:32

Свалих и почистих датчика на коляновия вал, замерих съпротивлението и показваше 1.03 , свалих и почистих датчика на разпределителния вал, замерих съпротивлението, но такова нямаше ... Възможно ли е той да е проблема и как по друг начин бих могъл да го тествам, ако знае някой?

Мнението беше редактирано от Azareus: 26 април 2021 - 22:13


#5 Потребителят не е активен   dusty rain 

  • Пилот...
  • Група: Потребители

  • Автомобил:Astra H A17DTJ, ех Vectra A 1.8i
  • Пол: Male
  • Мнения: 544
  • Регистриран: 16.01.2011

Публикувано: 27 април 2021 - 08:36

От аутодата http://alfa.kachi-sn...1619503855c.JPG не пише да се мери съпротивление значи е с интегриран чип вътре и може само напрежение в работен режим да се види.
http://alfa.kachi-sn...1619504300n.JPG
С волтметъра на променливо напрежение и на стартер-поне 0,5-1,0 волт трябва да покаже че коефициента на запълване е твърде нисък.
Публикувано изображение

#6 Потребителят не е активен   JorkataG 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Astra H Z17DTH SW
  • Пол: Male
  • Мнения: 1630
  • Регистриран: 18.03.2010

Публикувано: 27 април 2021 - 08:42

И само да допълня. Ако свалиш БОШ, купуваш БОШ. Имах идентичен проблем. Пали кога си иска. Моя беше/е БОШ.
Публикувано изображение
Ако нещо не е развалено - побъзикай го, може пък да се счупи ... :)
Изкарали умовете на пазара, всеки пак своя ум си купил.
Публикувано изображение

#7 Потребителят не е активен   Д-и-м-о-в 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Пол: Male
  • Мнения: 2937
  • Регистриран: 26.09.2014

Публикувано: 27 април 2021 - 09:54

Също като направи този проблем, на стартер можеш също да видиш в диагностиката, дали двата датчика отчитат 2:1 обороти. Коляновият вал се върти два пъти по-бързо от разпределителните. По това също можеш да добиеш представа дали някой от тях се прецаква.
Случват се такива неща с този на коляновия.

Мнението беше редактирано от Д-и-м-о-в: 27 април 2021 - 10:08

"Тарикат" със смешни кабелчета за 20 лева

#8 Потребителят не е активен   Azareus 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Astra H Z17DTH
  • Пол: Male
  • Мнения: 27
  • Регистриран: 26.04.2017

Публикувано: 11 юни 2021 - 10:58

Момци дайте акъл какво да проверя по тази тенекия. Проблема си стои. Смених четки на стартер заради това въртене в повече на сутрешно палене. Закачих я на диагностика и не излиза абсолютно нищо като грешки. Момчето малко претупа работата като според мен можеше повече неща да се проверят като налягане на помпата при палене, не погледна и показанията на датчиците разпределителен/колянов вал, като каза, че няма как да запали, ако някой от тях не е ок(чел съм, че май не е точно така). Това е луда работа. Никакви симптоми от никъде и само в диапазона 20-40 градуса температура на водата ... Ебаси филма. Някой неща ми правят впечатление, които ми се струва, че не бяха така преди.
1. Сякаш леко тъне в ниските обороти на по-висока скорост в повече от нормалното . Пример:втора без газ - подаваш газ и леко се зачудва преди да ускори.
2. Виждам сякаш странни показания на компа: на втора като давам нормално газ, за да ускори виждам моменти разходи от порядъка на 17-19-21/100 .
3. На студен мотор и работа на място ми дава разход 1.3-1.4 , на загрял мотор 0.6-0.7-0.8. Сякаш миналото лято показанията на празен ход и загрял мотор бяха 0.4-0.5 най-много. При вас как е?
4. При студен старт показанията на акумулатора падат до 9 и малко, а при топъл старт до 11? Нормално ли е, за да изключа вариант кофти акумулатор.
Чудех се да отворя и почистя клапана за високо налягане на помпата? Възможно ли е от там да идва проблема? Макар, че май по-скоро той правеше проблем с обороти на празен ход?!?

Мнението беше редактирано от Azareus: 11 юни 2021 - 11:02


#9 Потребителят не е активен   Ne6to Smisleno 

  • Heavy Дизелист
  • Група: Потребители

  • Автомобил:Е61 530xD, Astra G - Z18XE
  • Пол: Male
  • Мнения: 3528
  • Регистриран: 10.12.2012

Публикувано: 11 юни 2021 - 11:12

Изчисти ЕГР-а. Виж да нямаш изгоряла свещ или реле за подгрев.

#10 Потребителят не е активен   JorkataG 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Astra H Z17DTH SW
  • Пол: Male
  • Мнения: 1630
  • Регистриран: 18.03.2010

Публикувано: 11 юни 2021 - 13:02

Така, започвам от точка 2. Сутрин на студен мотор, моментния разход стига и до 77/100. но иначе си е нормален 5+/100. 3. На студен мотор и работа на място разхода е 1,1-1,3/hq като постепенно пада като загрее. На загрял мотор държи 0,3-0,4/h. 4. До някъде е нормално на студен мотор заряда на АБ да пада и до 9. Въпроса в тоя случай е тая кола основно градско ли се кара? АБ горе долу на колко години е, марка, модел. Макар че всичко е строго индивидуално. За да се докаже че една АБ си е заминала се тества. Смени тоя датчик на разпределителния вал. Намира се отпред в ляво като си срещу колата, над компресора на климатика. Земи един спрей и почисти ЕГРа. Ходенето по майстори не винаги е ОК. С което можеш да се справиш сам, си го направи. До тук описаните интервенции са все неща които можеш и сам да свършиш.

Мнението беше редактирано от JorkataG: 11 юни 2021 - 13:06

Публикувано изображение
Ако нещо не е развалено - побъзикай го, може пък да се счупи ... :)
Изкарали умовете на пазара, всеки пак своя ум си купил.
Публикувано изображение

#11 Потребителят не е активен   Azareus 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Astra H Z17DTH
  • Пол: Male
  • Мнения: 27
  • Регистриран: 26.04.2017

Публикувано: 13 юни 2021 - 11:46

Сутринта отново откачих датчика за температурата на охладителната течност и колата запали съвсем нормално. Това ме кара да си мисля, че нямам проблем с налягането на нафтата или запушвания по системата. Защо може да пали без проблем с откачен датчик и да не иска с него?

#12 Потребителят не е активен   JorkataG 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Astra H Z17DTH SW
  • Пол: Male
  • Мнения: 1630
  • Регистриран: 18.03.2010

Публикувано: 13 юни 2021 - 14:59

Грешка от моя страна. Смени датчика за темп на водата.
Публикувано изображение
Ако нещо не е развалено - побъзикай го, може пък да се счупи ... :)
Изкарали умовете на пазара, всеки пак своя ум си купил.
Публикувано изображение

#13 Потребителят не е активен   Azareus 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Astra H Z17DTH
  • Пол: Male
  • Мнения: 27
  • Регистриран: 26.04.2017

Публикувано: 14 юни 2021 - 10:03

Смених го вече, сложих Hella и пак същата работа. С датчик проблем, без датчик е часовник ... :)

#14 Потребителят не е активен   Д-и-м-о-в 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Пол: Male
  • Мнения: 2937
  • Регистриран: 26.09.2014

Публикувано: 14 юни 2021 - 11:44

Виж мнениеAzareus, на 14 юни 2021 - 10:03, каза:

Смених го вече, сложих Hella и пак същата работа. С датчик проблем, без датчик е часовник ... :)


Закачете я на диагностика, за да видите тоя датчик какво отчита в нея.
Може да си си купил датчик HELL с надпис Hella.

Мнението беше редактирано от Д-и-м-о-в: 14 юни 2021 - 11:45

"Тарикат" със смешни кабелчета за 20 лева

#15 Потребителят не е активен   Azareus 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Astra H Z17DTH
  • Пол: Male
  • Мнения: 27
  • Регистриран: 26.04.2017

Публикувано: 14 юни 2021 - 12:54

Пробвах я с този датчик и на студен/топъл мотор дава коректни показания. Тоест съвпадат с това, което виждам аз и това, което вижда тя (диагностиката).

#16 Потребителят не е активен   dusty rain 

  • Пилот...
  • Група: Потребители

  • Автомобил:Astra H A17DTJ, ех Vectra A 1.8i
  • Пол: Male
  • Мнения: 544
  • Регистриран: 16.01.2011

Публикувано: 14 юни 2021 - 13:40

Виж мнениеAzareus, на 14 юни 2021 - 12:54, каза:

Тоест съвпадат с това, което виждам аз и това, което вижда тя (диагностиката).

С какво гледаш - с втори термометър или пак през въпросния датчик?
Публикувано изображение

#17 Потребителят не е активен   Azareus 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Astra H Z17DTH
  • Пол: Male
  • Мнения: 27
  • Регистриран: 26.04.2017

Публикувано: 14 юни 2021 - 20:54

Пак през въпросният датчик.

Тоест смятате, че може той да е проблема?

#18 Потребителят не е активен   dusty rain 

  • Пилот...
  • Група: Потребители

  • Автомобил:Astra H A17DTJ, ех Vectra A 1.8i
  • Пол: Male
  • Мнения: 544
  • Регистриран: 16.01.2011

Публикувано: 15 юни 2021 - 09:24

Виж мнениеAzareus, на 14 юни 2021 - 20:54, каза:

Пак през въпросният датчик.

Тоест смятате, че може той да е проблема?


Като се сравнява сам със себе си по какво ще проличи дали дава грешни данни?


Д-и-м-о-в каза:

Може да си си купил датчик HELL с надпис Hella.

В превод: нито един от двата извода на датчика не трябва да има ел. връзка с корпуса му.

За ориентир Публикувано изображение


На твое място бих погледнал колко мармалад има в дроселовата клапа и ЕГР.

Мнението беше редактирано от dusty rain: 15 юни 2021 - 09:42

Публикувано изображение

#19 Потребителят не е активен   Д-и-м-о-в 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Astra G 2.0 DTi 101 HP
  • Пол: Male
  • Мнения: 2937
  • Регистриран: 26.09.2014

Публикувано: 15 юни 2021 - 10:06

Аз на твое място бих послушал колегата над мен(и не само, гледам , че и други са ти го казали) със съвета, за една филийка ще се намери поне + да си изчистиш и датчиците по всмукателната система - MAF и MAP например. Със сигурност MAP-а е позадръстен и няма да навреди да се изчисти.

Мнението беше редактирано от Д-и-м-о-в: 15 юни 2021 - 10:10

"Тарикат" със смешни кабелчета за 20 лева

#20 Потребителят не е активен   Azareus 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Astra H Z17DTH
  • Пол: Male
  • Мнения: 27
  • Регистриран: 26.04.2017

Публикувано: 30 юни 2021 - 22:05

Какво свърших до сега. Изчистих ЕГР-а (беше страшна мизерия вътре, в цялата тръба едвам вкарвах малкия си пръст). Понеже съм в тотален шах смених и релето на подгрев, свещите са си ок. МАП и МАФ ги почистих още в началото на проблема. Попаднах на сходни теми, но никой не пишеше за решение. Явно все пак не съм частен случай ... След почистването на ЕГР-а направих едно дълго каране и след като спрях започна да не иска да запали без да подам газ по време на въртенето. Иначе пали, но гасне веднага- не може да закрепи оборотите ...

Споделете тази тема чрез:


  • 2 Страници +
  • 1
  • 2
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg