Опел Клуб България: Vectra C проблем с скоростите - Опел Клуб България

Прехвърляне към съдържание

Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Vectra C проблем с скоростите превключване на скоростите.

#1 Потребителят не е активен   badboy 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:ZafiraA, X18XE1, Vectra C GTS Z18XE
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 34
  • Регистриран: 16.01.2010

Публикувано: 17 март 2019 - 21:14

Здравейте, колеги!
Имам проблем с превключването на скоростина на моята Vectra c z18xe,F17!
Проблема е следния скоростния лост има странен ход! Канала на 1 и 2 ра скорост се пада на 1 см от защитанта стена за включване на задна скорост. Пробвах с регулаж от жилата, но проблема се измества почва да не се включва задна скорост или да се заклинва при изключване! Скоростния лост не е разбит. Съмнява ме избирача на скоростната кутия, чува се силно метално причукване при смяна.Няма хлабини в закрепването на жилата. Селектора е от този тип.
http://www.teamrally...bleChange_2.jpg

#2 Потребителят е активен   JorkataG 

  • Истински Опел МАНИАК !!!
  • Група: Потребители

  • Автомобил:Astra H Z17DTH SW
  • Населено място:Гулянци
  • Пол: Male
  • Мнения: 1036
  • Регистриран: 18.03.2010

Публикувано: 18 март 2019 - 08:48

Някакви хлабавини има ли? Лоста "шляпа" ли или стои стегнат?
Публикувано изображение
Ако нещо не е развалено - побъзикай го, може пък да се счупи ... :)

Публикувано изображение

#3 Потребителят не е активен   badboy 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:ZafiraA, X18XE1, Vectra C GTS Z18XE
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 34
  • Регистриран: 16.01.2010

Публикувано: 18 март 2019 - 15:33

Не лоста си е добре . Има проблем с страничния ход.

#4 Потребителят не е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Населено място:София
  • Пол: Male
  • Мнения: 3231
  • Регистриран: 12.06.2006

Публикувано: 18 март 2019 - 16:03

Колега от форума имаше такъв проблем, но при него не може да се нацели пета защото като бутнеш лоста надясно и отива доста след мястото на пета. Ако внимаваш и не го буташ толкова надясно пета си влиза нормално. След като си огледа механизма с лоста колегата си взе друг лост, който още не е го е сложил. Виждал съм стария и "новия" и проблема при него определно е в износване на едно пластмасово нещо като ограничител отстрани. Колегата е "k opel e" и може би ще се включи като има възможност. Ако не стане можеш и лично да му пуснеш.

Мнението беше редактирано от tisho.74: 18 март 2019 - 16:05


#5 Потребителят не е активен   badboy 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:ZafiraA, X18XE1, Vectra C GTS Z18XE
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 34
  • Регистриран: 16.01.2010

Публикувано: 18 март 2019 - 16:15

Нещо такова е. При мен проблема е с 1 и 2ра „канала”

#6 Потребителят е активен   JorkataG 

  • Истински Опел МАНИАК !!!
  • Група: Потребители

  • Автомобил:Astra H Z17DTH SW
  • Населено място:Гулянци
  • Пол: Male
  • Мнения: 1036
  • Регистриран: 18.03.2010

Публикувано: 18 март 2019 - 16:50

Сходен проблем само че при него механизма на свързване е по различен. На старата каляска не можеше да се включва отначало 5 скорост. В последствие започнаха и 1 и 2. Всичко се оправи със смяната на лостчето за избиране на скоростите. При теб гледам че принципа и механизма са други но сходни. Имаш гледам гумени тампони и пластмасови накрайници на които са закачени жилата, които ти си регулирал но нищо не става. А прегледа ли твоите дали са у ред? Тва пластмасово ли е - подобното на буква С закачено с едното жило на другия му край май влиза някаква ябълковидна свръзка?

Мнението беше редактирано от JorkataG: 18 март 2019 - 16:53

Публикувано изображение
Ако нещо не е развалено - побъзикай го, може пък да се счупи ... :)

Публикувано изображение

#7 Потребителят не е активен   badboy 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:ZafiraA, X18XE1, Vectra C GTS Z18XE
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 34
  • Регистриран: 16.01.2010

Публикувано: 18 март 2019 - 21:15

Връзките са здрави няма хлабини в ябълките на жилата. Първа и 2 ра скорост се включват точно все едно има някъде хлабина и се ''обира'' Този механизъм на скоростния лост на какъв принцип е имали втулки за смяна освен тая където се вижда в процепа ?
Eто такава е траекторията на скоростния лост.
1 3 5
/ | |
----
\ |
2 4

Мнението беше редактирано от badboy: 18 март 2019 - 21:17


Споделете тази тема чрез:


Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg