Опел Клуб България: Zafira трудно пали студена - Опел Клуб България

Прехвърляне към съдържание

Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Zafira трудно пали студена Z18XE

#1 Потребителят не е активен   bojjko 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Opel Zafira Z18XE
  • Пол: Male
  • Мнения: 42
  • Регистриран: 14.06.2016

Публикувано: 06 ноември 2016 - 20:31

Здравейте колата трудно пали след като е изстинал напълно двигателя запалва заработва за секунда и изгасва и така по 6-7-8 пъти докато заработи.После като е загрял пали от първия път и работи нормално на празен ход.Сменен е компа с чисто нов,бубина с нова,нов датчик колянов вал,нови сещи NJK iridium,свалена и почистена дроселова клапа,почистен дебитомер,инжекторите са чистени с ултразвук, от всичките интервенции нямаше никакъв ефект.Миналата седмица вдигнах ръце и закарах колата на сервиз поседя два дена и ми се обадиха да я взема казаха ми,че са направили ресети на копа и да я покарам 3-4-ри дена само на бензин и 4е трябва да има ефект още на следващия ден,но вече 3-ти ден я карам на бензин и пак не иска да пали нормално.Като я взех от сервиза запали от първия път,но оборотите бяха малко нестабилни.Покарах я 20-тина километра и се прибрах на сутринта запалих от 6-тия път.Записал съм живи данни с op com Oпити за палене .Прави ми впечатление,че когато форсирам в графа "Throttle Position" се появява стойност "Invalid".Също така и точно в момента когато падат оборотите и колата изгасва.Не знам дали това е нормално но мисля,че не е.Преди да ми направят ресети в сервиза даваше грешка "P0170 - Lean Exhaust (02)".След ресетите в сервиза записва "P0170 - Lean Exhaust (02)" и "P0140 - O2 Sensor 2 Incorrect Signal (08)".
Моля,ако има колега със Z18XE и разполага с op com и има желание да запише малко живи данни как пали копата си студена,за да мога да ги сравня с моите.

Мнението беше редактирано от bojjko: 13 ноември 2016 - 17:04

Zafira Z18XE 2002г. LPG Romano OBDII

#2 Потребителят не е активен   ufer 

  • Пилот...
  • Група: Потребители

  • Автомобил:Kadett E GSI - 18E; Astra F - C14NZ
  • Пол: Male
  • Мнения: 596
  • Регистриран: 24.03.2010

Публикувано: 07 ноември 2016 - 08:56

Не видях да е сменян температурният датчик. Той прави често подобни номера. Не е за подценяване и ТПС-а (потенциометърът на дроселовата клапа). Чистенето на ултразвук също не е панацея за дюзите. Ако пикаят или има допълнителен проблем с горивната система, това също може да влияе зле на паленето. Ако двигателят има много километри, диагностиката вече не функционира, както при по-нов мотор, а дори може да заблуди някого. След като и тя не помага, остава изпитаният БГ метод "проба - грешка": иска време, търпение и пари. Пази си стария компютър, той може да е наред! И успех...

#3 Потребителят не е активен   vladata 

  • Пилот...
  • Група: Потребители

  • Автомобил:Zafira A OPC Z20LET , Zafira A X18XE1
  • Пол: Male
  • Мнения: 601
  • Регистриран: 06.05.2009

Публикувано: 07 ноември 2016 - 09:23

Колега ми ти си сменил всички най-скъпи неща, които могат да причинят проблема. Температурния датчик видяхте ли го в момент на палене какво показва, ако има прекалено голяма разлика с околната температура ще прави такива проблеми? Другото което е щом сте ресетвали и сменяли ЕКУ някой адаптира ли ти дросела след това? Виж ТУК как става / даже колегата и той е бил с такъв проблем като теб / Тествай процедурата и сподели дали има ефект!

#4 Потребителят не е активен   vekarata 

  • Сменя гумите през месец...
  • Група: Потребители

  • Автомобил:Zafira А Z16YNG
  • Пол: Male
  • Мнения: 374
  • Регистриран: 24.04.2010

Публикувано: 07 ноември 2016 - 18:03

Колеги я покажете,къде се намира температурния датчик.

#5 Потребителят не е активен   vladata 

  • Пилот...
  • Група: Потребители

  • Автомобил:Zafira A OPC Z20LET , Zafira A X18XE1
  • Пол: Male
  • Мнения: 601
  • Регистриран: 06.05.2009

Публикувано: 07 ноември 2016 - 20:49

Публикувано изображение

#6 Потребителят не е активен   vekarata 

  • Сменя гумите през месец...
  • Група: Потребители

  • Автомобил:Zafira А Z16YNG
  • Пол: Male
  • Мнения: 374
  • Регистриран: 24.04.2010

Публикувано: 07 ноември 2016 - 21:17

Благодаря,колега!

#7 Потребителят не е активен   bojjko 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Opel Zafira Z18XE
  • Пол: Male
  • Мнения: 42
  • Регистриран: 14.06.2016

Публикувано: 07 ноември 2016 - 22:26

 vladata, на 07 ноември 2016 - 09:23, каза:

Колега ми ти си сменил всички най-скъпи неща, които могат да причинят проблема. Температурния датчик видяхте ли го в момент на палене какво показва, ако има прекалено голяма разлика с околната температура ще прави такива проблеми? Другото което е щом сте ресетвали и сменяли ЕКУ някой адаптира ли ти дросела след това? Виж ТУК как става / даже колегата и той е бил с такъв проблем като теб / Тествай процедурата и сподели дали има ефект!


По живи данни температурния датчик е ок попаднах и аз на тази информация за обучаването на дросела при мен като влезна в Special function има няколко падащи менюта,а няма бутон Reset learned values.При мен е като при човека от първи пост на тази тема той е описал кои опции от падащото меню е избрал.Пробвах и аз и ми върна съобщение,че функцията била некоректна и после не можех да запаля колата изобщо изчаках минута две и после запали,но ниските обороти играеха и колата вече не може да вдигне повече от 120 на бензин.Човек работещ в Опел ми каза че няма процедура по обучаване на дросела при този двигател.
Zafira Z18XE 2002г. LPG Romano OBDII

#8 Потребителят не е активен   javor_bg 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Elantra 1.6 107к.с. G4ED 2003г.
  • Пол: Male
  • Мнения: 2598
  • Регистриран: 10.01.2005

Публикувано: 08 ноември 2016 - 00:24

Колега, преди да сменяш температурен датчик провери дали на контакт сутрин рано на непален мотор температурите на антифриза и входящия въздух са близки до околната два пъти. Ако е така проблем няма.

Колега, според мене обърни сериозно внимание на потенциометъра на дроселовата клапа. Това, което описваш като показания не е нормално. Не може да е invalid. Моя TPS дава идеални стойности , когато колата е на контакт, но като я запаля трудно качва над 15% - след дълго време и май трябва да го сменям. На контакт и на запалена кола коренна разлика. Да, вярно, че Z18XE може и да няма жило на газта и там да е с моторче и нещата да са по-сложни, но все пак всичко трябва да е valid.

Ако говорите за Fuel Trim learned values съм чел , че се clear-ват след команда за изтриване на грешките (DTC-тата)

Мнението беше редактирано от javor_bg: 08 ноември 2016 - 00:27


#9 Потребителят не е активен   MONOPOLA 

  • Пилот...
  • Група: Потребители

  • Автомобил:Astra МК4 Z20LET
  • Пол: Male
  • Мнения: 535
  • Регистриран: 24.10.2009

Публикувано: 13 ноември 2016 - 13:53

 javor_bg, на 08 ноември 2016 - 00:24, каза:


Ако говорите за Fuel Trim learned values съм чел , че се clear-ват след команда за изтриване на грешките (DTC-тата)


Чел си, но не се clear-ват, трябва да се занулят през special function-a или да се махне клемата на акумулатора за 10-15 мин.

А по темата, аз съм за пикаещи дюзи или счупени връхчета на дюзите, много лесно ги чупят като се вадят или слагат майсторите и оттам дърпа въздух, бърка сместаста на ECU-то и дави колата и не може да запали

На диагностика нищо няма да излезе защото е механичен проблема!!!

Ебахти майсторите!!!!!!

Мнението беше редактирано от MONOPOLA: 13 ноември 2016 - 13:56

C6 Corvette 2009 Z51 Performance Pkg; 2LT Pkg; 6.2l LS3 436 h.p; Dual NPP Exhaust Mode; LSD Fly Doors;
Opel Astra 2002 G; OPC Pkg; 1.8l Z18XE CHIP Tunning 153 h.p.; Pioneer AVH - 5700p; Subwoofer Alpine SWD-3000; OZ Racing Superturismo GT Silver 17"

#10 Потребителят не е активен   vekarata 

  • Сменя гумите през месец...
  • Група: Потребители

  • Автомобил:Zafira А Z16YNG
  • Пол: Male
  • Мнения: 374
  • Регистриран: 24.04.2010

Публикувано: 13 ноември 2016 - 16:40

Колеги,а някой от вас има ли наблюдения и заключения на какво се дължи сутрин при първо стартиране на двигателя,оборотите да са по високи от нормалните!? По каталог:847,а при мен са около 1050.

#11 Потребителят не е активен   bojjko 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Opel Zafira Z18XE
  • Пол: Male
  • Мнения: 42
  • Регистриран: 14.06.2016

Публикувано: 13 ноември 2016 - 17:02

Сутрин при първо палене (студен старт) оборотите трябва да са 1200-1300 това е нормално.След като двигателя позагрее трябва да паднат на 800.
По улиците гледам че е пълно със зафири с моя мотор,но явно в форума има малко регистрирани с този мотор щом толкова време няма човек който да даде живи данни от такъв мотор.
Zafira Z18XE 2002г. LPG Romano OBDII

#12 Потребителят не е активен   freeqwerty 

  • Депутат
  • Група: Потребители

  • Автомобил:Опел Вектра Б X20DTH
  • Пол: Male
  • Мнения: 515
  • Регистриран: 18.11.2014

Публикувано: 13 ноември 2016 - 19:41

 vekarata, на 13 ноември 2016 - 16:40, каза:

Колеги,а някой от вас има ли наблюдения и заключения на какво се дължи сутрин при първо стартиране на двигателя,оборотите да са по високи от нормалните!? По каталог:847,а при мен са около 1050.


Нормално. След около минута-две ще се нормализират. Това е като на москвича, когато дърпахме смукача, но тук е автоматичен. :)

#13 Потребителят не е активен   Ne6to Smisleno 

  • Heavy Дизелист
  • Група: Потребители

  • Автомобил:Е61 530xD, Astra G - Z18XE
  • Пол: Male
  • Мнения: 3392
  • Регистриран: 10.12.2012

Публикувано: 14 ноември 2016 - 11:23

 bojjko, на 13 ноември 2016 - 17:02, каза:

Сутрин при първо палене (студен старт) оборотите трябва да са 1200-1300 това е нормално.След като двигателя позагрее трябва да паднат на 800.
По улиците гледам че е пълно със зафири с моя мотор,но явно в форума има малко регистрирани с този мотор щом толкова време няма човек който да даде живи данни от такъв мотор.



Ами относително рядък мотор е. Тъста ми има такава астра, но няма как да и запиша данни на студен старт. Сутрин си ходи на работа и ако го видя все ще е топла. Все пак защо ти е това? Нали датчика показва коректно?

Мнението беше редактирано от Ne6to Smisleno: 14 ноември 2016 - 11:23


#14 Потребителят не е активен   bojjko 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Opel Zafira Z18XE
  • Пол: Male
  • Мнения: 42
  • Регистриран: 14.06.2016

Публикувано: 14 ноември 2016 - 14:33

Да топлинния датчик показва коректно.Исках да сравня в графата thtotle position дали се появява стйност invalid като при мен.При мен се поевява тази стойност и при топъл двигател като форсирам над 2000 оборота.

Изпратено от моят GT-I9301I с помощта на Tapatalk
Zafira Z18XE 2002г. LPG Romano OBDII

#15 Потребителят не е активен   bojjko 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Opel Zafira Z18XE
  • Пол: Male
  • Мнения: 42
  • Регистриран: 14.06.2016

Публикувано: 25 ноември 2016 - 07:56

Проблема е решен след много мъки.Смених дебитомера и вече няма никакви проблеми.

Изпратено от моят GT-I9301I с помощта на Tapatalk
Zafira Z18XE 2002г. LPG Romano OBDII

#16 Потребителят не е активен   dvasilev 

  • Вече сам си сменя маслото...
  • Група: Модератори

  • Автомобил:Opel Zafira A Z18XE
  • Пол: Male
  • Мнения: 139
  • Регистриран: 04.11.2016

Публикувано: 04 април 2019 - 00:55

Здравейте колеги,
Днес докато карах колата започна да ми свети от време на време лампичката на акумулатора. Първоначано си помислих, че може да имам утечка, тъй като съм вързал от 1 седмица двд, плафон и ел.хроматично огледало, но това все пак става в движение и то след 30 минути каране.

При загасен двигател акумулаторът е 12.5v, а при запален 13.8v, тоест не би трябвало да е утечка.

От месец и нещо от време на време ми стветва чекът и заедно с него ЕСП лампичката. Предположих, че двете неща може да имат връзка. Закачих преди малко диагностиата и ми показа следните грешки:

P0704 - Clutch Switch Input Circuit High Input
(01) - Present
->Р0704 Неизправност във веригата на датчика за зацепване

P0100 - Mass Or Volume Air Flow Circuit Low Input
(02) - Not present

->Р0100 Неизправност във веригата на разходомера за въздух. Това би трябвало да е дебитомерът?


P0140 - O2 Sensor 2 Incorrect Signal
(08) - Not present
->Р0140 Не работи веригата за отопление на датчика за кислород (банка 1, датчик 2). Това би трябвалод а е ламбдасонда?


P0170 - Lean Exhaust
(02) - Present
->Р0170 Неправилно балансиран състав на горивната смес (банка 1). Това би трябвалод а е ламбдасонда?

След изчистването остана само тази - P0100 - Mass Or Volume Air Flow Circuit Low Input

В спряло положение и запален двигател симптомът е че колата тръгва все едно да се гаси, в този момент волтът спада до към 12в и тогава светва и лампичката на акумулаторът. Също мисля, че се чува нещо като свистене на въздух от тръбата, която излиза от въздушния филтър и отива към капакът на клапаните.

Каква според вас може да бъде причината за тези симптоми и какво мога да направя, за да тествам ? Какви показатели да гледам да диагностиката ?

Също да кажа, че карам на газ от 2 години и никога не съм имал подобни проблеми досега. С паленето също нямам проблеми. Горният симптом се появява без значени на какво гориво съм. Четох, че проблемът може да е от различни неща - непочистен или развален дебитомер, някаква мембрана, ламбда сонда, егр...

поздрави,
Публикувано изображение

#17 Потребителят не е активен   JorkataG 

  • Към момента в ТОП 5 на СПАМа
  • Група: Потребители

  • Автомобил:Astra H Z17DTH SW
  • Пол: Male
  • Мнения: 1421
  • Регистриран: 18.03.2010

Публикувано: 04 април 2019 - 08:39

Дебитомера го изкъпи с TRW Clean breaker- спрей за почистване на спирачки/споко няма проблем да го направиш/ свистенето - виж дали нямаш скъсано гумено съединение от филтъра към дебитомера и след него. За лампата на акумулатора светка когато имаш проблем със зареждането - четки, диоден блок и т н.
Ако е скъсана тръбата преди дебитомера е желателно да го почистиш.

Мнението беше редактирано от JorkataG: 04 април 2019 - 09:43

Публикувано изображение
Ако нещо не е развалено - побъзикай го, може пък да се счупи ... :)
Изкарали умовете на пазара, всеки пак своя ум си купил.
Публикувано изображение

#18 Потребителят не е активен   IvailoM 

  • Форумен Шаман
  • Група: Потребители

  • Автомобил:Astra H OPC Z20LEH
  • Пол: Male
  • Мнения: 5654
  • Регистриран: 13.09.2008

Публикувано: 04 април 2019 - 09:39

А когато имаш проблем със зареждането се появяват грешки в различни модули. За тва виж поради каква причина ти пада заряда!

#19 Потребителят не е активен   dvasilev 

  • Вече сам си сменя маслото...
  • Група: Модератори

  • Автомобил:Opel Zafira A Z18XE
  • Пол: Male
  • Мнения: 139
  • Регистриран: 04.11.2016

Публикувано: 10 април 2019 - 23:54

Благодаря колеги, оказахте се прави !
Закарах колата при Бижо, тъй като засега не смея да барникам в двигателния отсег, а и съм се захванал с други неща.

Наистина е имало свистене на въздух заради спукани маркучи от дебитомера към нещо си, които са сменени и заедно с тях е почистен и дебитомерът.
Относно проблемът с токовете е ремонтиран алтернаторът - четки, сменен лагер и о-пръстен. Другите грешки в момента ги няма. Като цена излезе 200лв с труда, което мисля е добре.

Странно ми стана как едновременно се появиха 2 отделни проблема, които нямат връзка помежду си - индикацията за акумулатора и въздуха и то точно, когато съм вързал няколко модула. Преди това около месец, два ми светваше чека, но не успях да намеря диагностиката и видя грешките. Предполагам, че може да са били същите проблеми, но в зародиш и сега да са се проявили по-ясно. Единственото което е правено за това време по коата е смяна на воден радиатор и масло, което също няма отношение към горното.

поздрави
Публикувано изображение

#20 Потребителят не е активен   OPC Momo 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Zafira Z20LET
  • Пол: Male
  • Мнения: 1
  • Регистриран: 19.03.2019

Публикувано: 05 декември 2019 - 08:34

 vladata, на 07 ноември 2016 - 20:49, каза:

Публикувано изображение


Споделете тази тема чрез:


Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg