Опел Клуб България: проблем с ел.регулиране на фарове - Опел Клуб България

Прехвърляне към съдържание

Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

проблем с ел.регулиране на фарове

#1 Потребителят не е активен   izzo_86 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:Opel Astra G X18XE1 Opel Zafira A Y22DTR
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 115
  • Регистриран: 30.01.2011

Публикувано: 30 януари 2011 - 19:36

здравеите,имам Астра Г и следния пробем: не мога да регулирам височината на фаровете от копчето което е за целта. Разглобих машинките пробвах моторчето и механизма които задвижва на късо работи! Проверих кабелите имат ток,но когато ги зглобя не работят . Някои знае ли на какво може да се далжи това?
Лесен е само пътят надолу !

#2 Потребителят не е активен   Бижо Бижев 

  • тъпанар най ужасен
  • Група: Потребители

  • Автомобил:OPEL - ADAM
  • Населено място:София
  • Пол: Male
  • Мнения: 9247
  • Регистриран: 26.02.2005

Публикувано: 30 януари 2011 - 19:54

Темата е за този раздел !!! :mhihi:

#3 Потребителят не е активен   izzo_86 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:Opel Astra G X18XE1 Opel Zafira A Y22DTR
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 115
  • Регистриран: 30.01.2011

  Публикувано: 30 януари 2011 - 20:16

Виж мнениеБижо Бижев, на 30 Jan 2011, 19:54, каза:

Темата е за този раздел !!! :mhihi:



Благодаря за насоките! Съжалявам нов съм!
Лесен е само пътят надолу !

#4 Потребителят не е активен   Гено 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Астра J 1,7CDTI
  • Населено място:Първомай
  • Пол: Male
  • Мнения: 858
  • Регистриран: 06.06.2006

Публикувано: 30 януари 2011 - 20:31

виж тази тема

#5 Потребителят не е активен   izzo_86 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:Opel Astra G X18XE1 Opel Zafira A Y22DTR
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 115
  • Регистриран: 30.01.2011

Публикувано: 30 януари 2011 - 21:24

При мене когато въртя копчето няма нито характерен звук,нито снопа светлина мърда на някаде! Разглобих машинката
има някаква платка а под нея ел моторче и червячна предавка,която мести рефлектора. Когато дам ток на моторчето започва да върти и цялата система заработва. Като го зглобя с платката не работи,може в нея да е проблема или имам нужда от нови машинки?
Лесен е само пътят надолу !

#6 Потребителят не е активен   Гено 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Астра J 1,7CDTI
  • Населено място:Първомай
  • Пол: Male
  • Мнения: 858
  • Регистриран: 06.06.2006

Публикувано: 30 януари 2011 - 21:25

и на двата фара ли не работят?

#7 Потребителят не е активен   izzo_86 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:Opel Astra G X18XE1 Opel Zafira A Y22DTR
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 115
  • Регистриран: 30.01.2011

Публикувано: 31 януари 2011 - 09:36

И ДВАТА НЕ РАБОТЯТ . ДАЛИ ИМА БУШОН НЯКАДЕ? АЗ ТЪРСИХ,НО НЕ ОТКРИХ ТАКЪВ .
Лесен е само пътят надолу !

#8 Потребителят не е активен   Гено 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Астра J 1,7CDTI
  • Населено място:Първомай
  • Пол: Male
  • Мнения: 858
  • Регистриран: 06.06.2006

Публикувано: 31 януари 2011 - 10:00

Виж мнениеizzo_86, на 31 Jan 2011, 9:36, каза:

И ДВАТА НЕ РАБОТЯТ . ДАЛИ ИМА БУШОН НЯКАДЕ? АЗ ТЪРСИХ,НО НЕ ОТКРИХ ТАКЪВ .

в един руски сайт намерих схема, би следвало да е на един бушон с осветлението на номера, означен е с F18, 7.5 А

#9 Потребителят не е активен   izzo_86 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:Opel Astra G X18XE1 Opel Zafira A Y22DTR
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 115
  • Регистриран: 30.01.2011

Публикувано: 01 февруари 2011 - 12:54

за съжаление не е бушона ,ще трябва да търся нови машинки
Лесен е само пътят надолу !

#10 Потребителят не е активен   titan22 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Vectra B X20DTH
  • Населено място:Петрич
  • Пол: Male
  • Мнения: 2229
  • Регистриран: 13.10.2009

Публикувано: 01 февруари 2011 - 13:04

Пробвай с друго копче за регулиране.

#11 Потребителят не е активен   Гено 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:Астра J 1,7CDTI
  • Населено място:Първомай
  • Пол: Male
  • Мнения: 858
  • Регистриран: 06.06.2006

Публикувано: 01 февруари 2011 - 16:47

има логика, по-малко вероятно е и двете машинки да са дали фира

#12 Потребителят не е активен   titan22 

  • Ветеран...
  • Група: Потребители

  • Автомобил:Vectra B X20DTH
  • Населено място:Петрич
  • Пол: Male
  • Мнения: 2229
  • Регистриран: 13.10.2009

Публикувано: 01 февруари 2011 - 17:59

При положение че машинките работят при директно подадено захранване,проблема е или в инсталацията,или в копчето за регулиране.

#13 Потребителят не е активен   izzo_86 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:Opel Astra G X18XE1 Opel Zafira A Y22DTR
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 115
  • Регистриран: 30.01.2011

Публикувано: 02 февруари 2011 - 12:51

Ами ще пробвам с друга машинка първо ,за да видя дали ще тръгне. Ако не иска, с друго копче ше се пробвам. Благодаря за съветите!
Лесен е само пътят надолу !

#14 Потребителят не е активен   p.p.i 

  • Луд и може би малко опасен...
  • Група: Потребители

  • Автомобил:Astra G z16xe /2001g
  • Населено място:Варна
  • Пол: Male
  • Мнения: 322
  • Регистриран: 02.10.2005

Публикувано: 02 февруари 2011 - 16:05

Виж мнениеtitan22, на 01 Feb 2011, 17:59, каза:

При положение че машинките работят при директно подадено захранване,проблема е или в инсталацията,или в копчето за регулиране.


Директно на ел. мотора , но преди това има платка така че не е сигорно че тя работи.

#15 Потребителят не е активен   izzo_86 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:Opel Astra G X18XE1 Opel Zafira A Y22DTR
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 115
  • Регистриран: 30.01.2011

Публикувано: 13 февруари 2011 - 18:25

еми в крайна сметка се оказва че платката създава проблем . ще сменям всичко!
благодаря
Лесен е само пътят надолу !

#16 Потребителят не е активен   bilqrdista 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Astra G
  • Населено място:Своге
  • Пол: Male
  • Мнения: 7
  • Регистриран: 05.01.2015

Публикувано: 15 септември 2017 - 08:02

При мен има същия проблем. Работеха си, но след като извадих управлението на фаровете и го сложих обратно издадоха звук и след това спряха. Сложих друго управление пак не работят. Виждам, че казваш че е от платката, но има ли логика и двата наведнъж да се прецакат ?

Мнението беше редактирано от bilqrdista: 15 септември 2017 - 08:03


#17 Потребителят не е активен   Стаевски 

  • Пали асфалта...
  • Група: Потребители

  • Автомобил:ZAFIRA А Y20DTH
  • Населено място:Свищов
  • Пол: Male
  • Мнения: 880
  • Регистриран: 28.09.2013

Публикувано: 17 септември 2017 - 00:28

На буксата на машинките:
На 1-во краче се подава минус - кафяв кабел
На 2-ро краче ти е управленитето от 0 до +12 волта - жълто кафяв кабел
На 3-то краче се подава +12 волта - жълт кабел

Пробвай с уред какво напрежение ти идва /когато си на контакт, на къси и въртиш врътката за управление/ по жълтокафявия кабел спрямо маса.
Вероятни хлабави връзки в буксата на ключа на фаровете или в голямата букса между коша и салона - малко вероятно, но все пак....може и масата да е хлабава - и двете машинка са с една маса някъде до казанчето на антифриза

Това е според TIS-а
Како, како! ...
И аз да кажа!

#18 Потребителят не е активен   Astra 1.8 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Astra G 1.8 - X18XE1
  • Населено място:София
  • Пол: Male
  • Мнения: 16
  • Регистриран: 27.06.2019

Публикувано: 16 септември 2019 - 20:46

При мен машинките работят, но не местят рефлекторите. Имам чувството, че нещо липсва вътре на рефлектора в което да влязат ябълките на моторчетата. Трябва ли да има нещо и какво е то?

#19 Потребителят не е активен   JorkataG 

  • Истински Опел МАНИАК !!!
  • Група: Потребители

  • Автомобил:Astra H Z17DTH SW
  • Населено място:Гулянци
  • Пол: Male
  • Мнения: 1139
  • Регистриран: 18.03.2010

Публикувано: 17 септември 2019 - 04:51

Ябълката се закача за рефлектора и го движи. Или е откачена, или счупено легло.

Мнението беше редактирано от JorkataG: 17 септември 2019 - 04:52

Публикувано изображение
Ако нещо не е развалено - побъзикай го, може пък да се счупи ... :)
Изкарали умовете на пазара, всеки пак своя ум си купил.
Публикувано изображение

#20 Потребителят не е активен   Astra 1.8 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Astra G 1.8 - X18XE1
  • Населено място:София
  • Пол: Male
  • Мнения: 16
  • Регистриран: 27.06.2019

Публикувано: 17 септември 2019 - 07:15

Виж мнениеJorkataG, на 17 септември 2019 - 04:51, каза:

Ябълката се закача за рефлектора и го движи. Или е откачена, или счупено легло.


Благодаря! Леглото едва ли е счупено, защото като бръкна с пръст напипвам едно и също с някаква дупчица в средата. Ще се опитам да ги съединя по описания по-горе начин и дано се получи.

Мнението беше редактирано от Astra 1.8: 17 септември 2019 - 07:15


Споделете тази тема чрез:


Страница 1 от 1
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg