Опел Клуб България: Угаснало табло на Vectra C - Опел Клуб България

Прехвърляне към съдържание

  • 2 Страници +
  • 1
  • 2
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Угаснало табло на Vectra C умря ми таблото, всички стрелки са долу

#21 Потребителят не е активен   konstantin69 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:vectra c
  • Населено място:varna
  • Пол: Male
  • Мнения: 1
  • Регистриран: 20.10.2017

Публикувано: 20 октомври 2017 - 10:15

Здравейте колеги, имах същия проблем. Около година гаснеше и тръгваше пак след два, три дена докато накрая угасна завинаги. Та отидох при еладжия във Варна, свалихме таблото, стрелките, както са обяснили по горе колегите, установиха, че студените връзки са напукани, презапоиха ги и като сглобихме светна и тръгнаха стрелките само на километража и обортомера. майстора каза, че това е по силите му и ме препрати при друг. след като покарах два часа от самосебе си тръгна и термостата. да се надяваме, че и нивомера ще тръгне сам. струваше ми 15 лв. Поздрави

#22 Потребителят не е активен   Angel Valchev 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Vectra C
  • Населено място:Стара Загора
  • Пол: Male
  • Мнения: 4
  • Регистриран: 25.07.2018

Публикувано: 16 август 2018 - 10:43

Здравейте колеги и съфорумници!:helpsmilie:
Имам подобен проблем с моята Vectra C Y22DTR /2003/ автоматик!



Проблемът се проявява в движение без значение колко километра съм изминал от предното угасване, дали карам градско или извънградско, с каква скорост, колко време е работил двигателя, околна температура, наклон и пр.!


1. Светват всички възможни лампи!
2. След секунди таблото угасва!
3. Свети само тази част, която осветява таблото когато си на фарове!
4. Стрелките на уредите се нулират!
4. Областта от таблото, която дава информация за това на коя скорост съм, парктроник, коя врата е отворена също угасва!
5. Единствено когато натисна бутончето за нулиране на отброяваните километри, цифричките светват за около минута и отново изгасят!
6. В това време колата се движи, и мога да ускорявам при подаване на газ! Освен това и външните светлини: стопове, мигачи, фарове - работят!
7. На таблото няма индикация за подадени мигач, аварийни светлини или дълги фарове!
8. След като спра, изключа от контакт, запаля отново колата, таблото светва и започва да функционира норнално!


Искам да ви попитам дали знаете сервизи или хора, които са ви помогнали при отстраняването проблема и могат да свършат работа.


Защото странно до сега никой, който съм попитал не иска да поеме отговорност!
Предполагам, че е по-уместно, за да се избегне някаква неразрешена реклама, да комуникираме чрез лични съобщения!


Благодаря предварително!

ПС:

Прочетох в английски форуми, че би помогнало при проява на проблема за едновременно натискане и задържане на: спирачния педал + бутона на таблото за километрите.

След като направих това на таблото на километража ми се появиха поредица от цифри на двата реда:
на първия ред 1.7;
на втория ред 001 05.

Срещам две мнения по въпроса:
1. че това е версия и дата на софтуера;
2. че това е код на грешката!

Мнението беше редактирано от Angel Valchev: 16 август 2018 - 12:55


#23 Потребителят не е активен   Slavi666 

  • Пешеходец
  • Група: Нови Потребители

  • Автомобил:Opel vektra c Y 20
  • Населено място:Berkovica
  • Пол: Male
  • Мнения: 11
  • Регистриран: 08.08.2019

Публикувано: 13 август 2019 - 11:52

Извинете ме !!!! Но моя проблем е същия като на колегите от форума с 1 исключение че когато стрелките на дисплея паднат на нула натискам бутона за аватийните и всичко си се връща както трябва . Та мисалта ми е дали е в дисплея или копчето за аварийните. Дали някой има същия проблем и как го е отстранил . Също така запитването ми е ако отстраня копчето и пробвам да покарам малко без него има ли някакъв проблем .... опел векта С 2003г 2.0 dti

#24 Потребителят е активен   tisho.74 

  • Доооста бивши опели, и основно дизелови, тук-там некой бензин
  • Група: Потребители

  • Автомобил:Peugeot 308 SW 1,6 HDI 110 жребчета
  • Населено място:София
  • Пол: Male
  • Мнения: 3231
  • Регистриран: 12.06.2006

Публикувано: 13 август 2019 - 12:04

По- скоро проблема ще е в СИМ модула.

Споделете тази тема чрез:


  • 2 Страници +
  • 1
  • 2
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg