Опел Клуб България: Подгряващи свещи? - Опел Клуб България

Прехвърляне към съдържание

  • 15 Страници +
  • 1
  • 2
  • 3
  • Последна »
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

Подгряващи свещи?

#1 Потребителят не е активен   Pr0xY 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:VectraB X20DTH
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 68
  • Регистриран: 31.01.2009

Публикувано: 12 февруари 2009 - 17:05

Здравейте колеги.Наскоро посетих ОПЕЛ сервиз със следния проблем.Когато температурите бяха над нулата свещите не подгряваха.Отидох в сервиза и ми казаха че най-вероятно е стар софта.Смениха софта и проблема се оправи на половина.Целта на посещението ми там беше свещите да подгряват при всяко завъртане на контакт...обаче какво стана...лампата светва ако колата не е палена най-малко 6ч.Запали ли свещите не подгряват при следващо палене освен ако не е след тези грубо казани 6ч.Проблема е че като е по-студенко изкарам си колата от гаража,трябва да отскоча някъде на близо(за което време колата неможе да загрее достатъчно) загася е и при повторно палене върти за около 3-4 секунди преди да запали.Съответно при повторното палене лампата за свещите не светва което е и причина да мисля че не подгряват.От ОПЕЛ ми казаха че това че лампата не светва незначи че свещите не подгряват повторно и проблема трябва да се търси не във софта е другаде...я ГНП,я да се мери компресия и някакви други раути.С колата др. проблеми нямам.Нямам причина да си мисля че нещо с помтата или др. не е наред.Върви си нормално,не пуши,не гори масло,разхода е добре.Това за лампата вярно ли е и ако не някъде да ми препоръчате да отида и да се направи тия свещи да подгряват секи път като дам контакт както е на повечето коли.

#2 Потребителят не е активен   Shades 

  • Форумен блогър
  • Група: Потребители

  • Автомобил:Astra G Linea Sportive, Y20DTH / Astra G, X20DTL /Mitsubishi Eclipse Targa
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 3123
  • Регистриран: 29.12.2004

Публикувано: 12 февруари 2009 - 17:56

И аз съм на мнение, че проблемът не е в свещите. Имам наблюдение върху 2 коли - едната със "зимния" софт, другата не. Моята светва под 10 градуса, а другата под 2-3. НО и двете коли нямат абсолютно никакъв проблем със запалването, "тествано и при -15 градуса". Другото, което ме навежда на тази мисъл е, че колата има проблем със запалването след кратък престой. Без значение колко кратко е разстоянието, което е карана, би трябвало да пали от раз след това.

#3 Потребителят не е активен   чук 

  • Ходи на курсове...
  • Група: Потребители

  • Автомобил:Kadett 1.7D OHC
  • Населено място:София
  • Пол: Male
  • Мнения: 32
  • Регистриран: 27.10.2007

Публикувано: 12 февруари 2009 - 18:27

Стария номер е следния - при светещ плафон в купето, го наблюдаваш преди паленето. При подгрев - леко е с намалена светлина.

#4 Потребителят не е активен   Pr0xY 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:VectraB X20DTH
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 68
  • Регистриран: 31.01.2009

Публикувано: 12 февруари 2009 - 18:55

Виж мнениеShades, на 12 Feb 2009, 05:56 PM, каза:

И аз съм на мнение, че проблемът не е в свещите. Имам наблюдение върху 2 коли - едната със "зимния" софт, другата не. Моята светва под 10 градуса, а другата под 2-3. НО и двете коли нямат абсолютно никакъв проблем със запалването, "тествано и при -15 градуса". Другото, което ме навежда на тази мисъл е, че колата има проблем със запалването след кратък престой. Без значение колко кратко е разстоянието, което е карана, би трябвало да пали от раз след това.

Напротив.Ако престоя не е повече от няколко десетки минути не върти толкова.Като съм на работа колата седи в покой около 8ч'30мин. и тогава подгрява и пали от раз.Като съм нощна смяна и през деня е карам,оставя е до вечерта преди да тръгна за работа (говорим за около 5ч. покой) тогава пали по трудничко.За 5 часа в тва време няма как да не изстине колата колкото и да е карана преди това.

Виж мнениечук, на 12 Feb 2009, 06:27 PM, каза:

Стария номер е следния - при светещ плафон в купето, го наблюдаваш преди паленето. При подгрев - леко е с намалена светлина.

Сега е почти 19:00 последно двигателя е работил около 16:30, лампата не светна и промяна в светлината на плафона също няма.

#5 Потребителят не е активен   bojo06 

  • Кара останалите да завиждат...
  • Група: Потребители

  • Автомобил:CORSA D Z12XEP
  • Населено място:София
  • Пол: Male
  • Мнения: 497
  • Регистриран: 20.04.2007

Публикувано: 12 февруари 2009 - 20:18

Според книгите за тези двигатели, теста за подгряването се прави при +20 градуса на двигателя и тогава сигналната лампа светва за 1-2 секунди и съответно се подгряват свещите за същото време. По мой наблюдения такъв проблем като горепосочения се проявява при темп. м/у 20-30 градуса на двигателя. Не знам какъв е лека! Наш колега с Вектра С с мотор 2.0 DTI имаше същия проблем и го реши като сложи потенциометър паралелно на температурния датчик. Така при всяко запалване задаваше голямо съпротивление на датчика и се вкл. подгряването, след което потенциометъра се връщаше в изкл. състояние за да може датчика нормално да подава инфо за темп. на двигателя.
НИКОГА НЕ КАРАМ ПИЛ И НЕ СЕ ЗАНИМАВАМ С РЕМОНТ НА АВТОМОБИЛИ!!!

#6 Потребителят не е активен   Pr0xY 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:VectraB X20DTH
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 68
  • Регистриран: 31.01.2009

Публикувано: 13 февруари 2009 - 07:05

Значи подкрепяш мнението ми че свещите трябва да си подгряват независимо от температурите и независимо колата палена ли е или от студен старт.Имам приятел с Ауди А6 2001г. който ми каза че свещите винаги си му подгряват и ест. при топло време подгряването става за секунда-две.Положението беше много по зле преди да сменят софта.Тогава и при студен старт не подгряваше освен ако температурата не е под нулата.Сега поне на студен старт пали от раз.Да разбирам ли от поста ти че тиа свещи немогат да се нагласят кога да подгряват от компютъра и решението е единствено с този потенциометър?

Мнението беше редактирано от siegfrid: 16 април 2009 - 20:44
Причина за редактиране: Цитат на предхождащо мнение е излишен !


#7 Потребителят не е активен   bojo06 

  • Кара останалите да завиждат...
  • Група: Потребители

  • Автомобил:CORSA D Z12XEP
  • Населено място:София
  • Пол: Male
  • Мнения: 497
  • Регистриран: 20.04.2007

Публикувано: 13 февруари 2009 - 08:20

Софтуерно не знам. Физически е възможно, но след запалване всичко трябва да се възстанови поради това че датчика подава инфо за темп. на двигателя и от там се регулират сумати процеси...
НИКОГА НЕ КАРАМ ПИЛ И НЕ СЕ ЗАНИМАВАМ С РЕМОНТ НА АВТОМОБИЛИ!!!

#8 Потребителят не е активен   Shades 

  • Форумен блогър
  • Група: Потребители

  • Автомобил:Astra G Linea Sportive, Y20DTH / Astra G, X20DTL /Mitsubishi Eclipse Targa
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 3123
  • Регистриран: 29.12.2004

Публикувано: 13 февруари 2009 - 09:42

Добре де, ще ме прощавате, но не мога да разбера какви са тези мераци за побългаряване на двигателите. Във форума има сума ти коли с този двигател и всички се справят перфектно през зимата. Очевадно е, че колегата има друг проблем. Лошото е, че явно сервизните нямат необходимата квалификация да го отстранят. Има оторизирани дилъри, които познават тези коли перфектно и едва ли ще се затруднят особено. Дори и да вземат малко повече пари, определено ще бъдат спестени от "българските" ремонти, които със сигурност ще повлекат още сума ти неща.

#9 Потребителят не е активен   bojo06 

  • Кара останалите да завиждат...
  • Група: Потребители

  • Автомобил:CORSA D Z12XEP
  • Населено място:София
  • Пол: Male
  • Мнения: 497
  • Регистриран: 20.04.2007

Публикувано: 13 февруари 2009 - 11:51

Не мисля, че всички са на ТИ с тези двигатели от '98 до '04. в тези сервизи заподозрения детайл се подменя с нов като дори и да работи стария клиента плаща новия и толкова....Младите ги обучават на НОВОТО в GM, a стари майстори няма. Пример: попитах за " зимен софтуер в София ауто- казаха има нещо такова докарайте автомобила. Питам в Булвария- отговарят това са стари автомобили/визирам моята 2001г/ няма такъв софтуер. Питам в Дженеръс- отговарят с мм...ъъ.. еми докарайте автомобила. Пък новите мотори още не им е дошло времето да се развалят, тогава и за тях тук ще се пише с пълна сила,както е по форумите с първите комън реъли на Пежо и Мерцедес....

Мнението беше редактирано от siegfrid: 16 април 2009 - 20:44
Причина за редактиране: Цитат на предхождащо мнение е излишен !

НИКОГА НЕ КАРАМ ПИЛ И НЕ СЕ ЗАНИМАВАМ С РЕМОНТ НА АВТОМОБИЛИ!!!

#10 Потребителят не е активен   Pr0xY 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:VectraB X20DTH
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 68
  • Регистриран: 31.01.2009

Публикувано: 13 февруари 2009 - 18:07

Виж мнениеShades, на 13 Feb 2009, 09:42 AM, каза:

Добре де, ще ме прощавате, но не мога да разбера какви са тези мераци за побългаряване на двигателите. Във форума има сума ти коли с този двигател и всички се справят перфектно през зимата. Очевадно е, че колегата има друг проблем. Лошото е, че явно сервизните нямат необходимата квалификация да го отстранят. Има оторизирани дилъри, които познават тези коли перфектно и едва ли ще се затруднят особено. Дори и да вземат малко повече пари, определено ще бъдат спестени от "българските" ремонти, които със сигурност ще повлекат още сума ти неща.

Да не подхващаме темата за побългаряването.Не съм фен на темата и не съм от този тип хора който преобладава.Колата мога да си е карам и така но не обичам да има неизправности от какъвто и характер да са(дори и най-дребните неща).Значи сега колата е доста студена и направих пак теста с плафона.Реално сега свещите подгряват.Лампата премигна след като цъкнах контакт и светна индикатора за свещите.Няколко пъти повторих процедурата за да съм сигурен на студен старт свещите подгряват без значение колко пъти ще дам контакт.Проблема явно идва след като колата запали.Възможно ли е някакво реле или не знам което при палене загрява и след това за да позволи на свещите да подгреят да му е нужно доста време да изстине за подгреят отново.
Относно оторизираните дилари кои точно в пловдив имаш предвид?В стефанов ако не са оторизирани наистина не знам къде другаде мога да се доверя на майстори...

Мнението беше редактирано от Pr0xY: 13 февруари 2009 - 18:10


#11 Потребителят не е активен   Pr0xY 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:VectraB X20DTH
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 68
  • Регистриран: 31.01.2009

Публикувано: 11 март 2009 - 18:40

http://www.opelclub-bg.com/forum/index.php...7629&hl=DTI
Дали проблема ми е в този таймер или пък релето забива и не позволява свещите да подгреят отново доста дълго време.

#12 Потребителят не е активен   kiki 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:VectraB X20DTL
  • Населено място:Монтана
  • Пол: Male
  • Мнения: 106
  • Регистриран: 29.10.2008

Публикувано: 11 март 2009 - 19:10

момчета,като опелжия съм нов ,но бях разнищил проблема при фолксваген.значи релето се управлява от контактния ключ и от датчик за температура .при стартиране на студен двигател светва жълтата спирала след време гасне ,но свещите продължават да греяти след определено време изгасват.при повреда в датчика при студен двигател нещата са ок при нормално загрят двигател датчика лъже релето и то не включва,но двигателя пали ако е добър и без подгряване щото е топъл. има обаче един момент когато двигателя е стартирал и е изгасен след това студен тогава пали трудно щото няма греене ,атия двигатели са на правени да палят с подгрев.значи това е принципа и съм сигурен ,че и при опела е така .това лесно може да се провери с една пробна лампа вързана между маса и захранването на свещите .обикновенно проблема е в датчика за съжаление не го знам кой е и къде се намира .

Мнението беше редактирано от siegfrid: 16 април 2009 - 20:45
Причина за редактиране: Цитат на предхождащо мнение е излишен !


#13 Потребителят не е активен   Pr0xY 

  • Кара с 50км/ч
  • Група: Потребители

  • Автомобил:VectraB X20DTH
  • Населено място:Пловдив
  • Пол: Male
  • Мнения: 68
  • Регистриран: 31.01.2009

Публикувано: 11 март 2009 - 21:50

Добре де ако температурния датчик е повреден как при студен старт засича че двигателя е студен и позволява на релето да цъкне свещите, а когато двигателя вече е запален и непосредствено загасен датчика зацикля и не подава точна информация че двигателя е студен.

#14 Потребителят не е активен   kokigigov 

  • Прясно излюпен...
  • Група: Потребители

  • Автомобил:Omega B X20DTH
  • Населено място:Плевен
  • Пол: Male
  • Мнения: 6
  • Регистриран: 25.03.2009

Публикувано: 16 април 2009 - 19:09

Здравеите аз карам омегаб и имам същия проблем и си направих принудително да подавам ток на свещите от акумолатора и си паля от ряз ,но ако някои знае каде се намира този температурен датчик на омега да каже

#15 Потребителят не е активен   sashokamenov 

  • Вече сам си сменя маслото...
  • Група: Потребители

  • Автомобил:Vectra B DТi 2.0 16v X20DTH
  • Населено място:София
  • Пол: Male
  • Мнения: 122
  • Регистриран: 07.06.2007

Публикувано: 19 април 2009 - 15:34

Здравейте,аз карам Вектра Б Di 82 HP и ми направи впечатление че подгрява свещите само гогато е ниска температурата.Но по различен начин.Някой път подгрява на +5, +6 градуса , друг път не подгрява при същите градуси, а през пролетта и лятото въобще не светва лампата.Няма проблем с паленето даже напротив, пали като кибрит, без проблем.Според мен компютъра засича какви са външните условия и решава да подгрява или не.

#16 Потребителят не е активен   IvanGrigorov 

  • Автомонтьорче философ!!!
  • Група: Потребители

  • Автомобил:VectraB X20DTH, A6 2.0 16v quattro
  • Населено място:до Своге
  • Пол: Male
  • Мнения: 810
  • Регистриран: 30.03.2009

Публикувано: 20 април 2009 - 19:11

На баща ми вектрата има същият проблем. Значи колата е на 340 000км и зимата пали на 4-5 оборот на мотора, но това товари акомулатора много и често пъти се налага да го зареждаме а колата минава по 100км на ден минимум.Подгрява на минус 5-10 градуса. Сега ще се опитам да помогна малко. Значи нашите опели(ДТХ ДТЛ) имат доста софтуерни настройки. Една от който позволяваше да се коригира стартовата порция гориво. Тази опция винаги я давам в завотско положение, но не винаги е там. Нашата вектра също е минала на диагностика и за толко време мога да кажа че колата просто неподгрява. И от там има проблем с паленето. Занимавал съм се много време, но така и неможах да я накарам да подгрява. Диагностиката с която съм виждал опциите за настойка на мотора е Бош КТС220.

ПП - Преди време в работата идваше Вектра Б 2.2ДТХ и да ви кажа, че тя подгряваше ВСЕКИ път на първи старт 5-10сек. Тогава видях че опела ни има проблем, който според мен идва от някой температурен датчик. А колата май има няколко температурни датчика?
Защо няма Опел с Quattro?

#17 Потребителят не е активен   ceko 

  • Пилот...
  • Група: Потребители

  • Автомобил:AstraG Y20DTH
  • Населено място:Mонтана
  • Пол: Male
  • Мнения: 569
  • Регистриран: 27.10.2007

Публикувано: 21 април 2009 - 14:02

То като стана въпрос за свещи и при мен го има същия проблем ако може така да се нарече а именно сега като се постопли времето сутрин когато печката не е палена доста време си подгрява и пали без ядове но като покарам малко да кажем 10 мин. и като я изгася и мине известно време има по труден старт,завърта 2 3 пъти и тогава пали!!!Яавно си е някакъв дребен проблем с тея дизели,но това не е всеки път,понякога си пали и нормално !А да уточня зимата при -20 с 2 изгорели свещи успя да запали, направо чудо въпреки че доста се тресеше докато запали и пушеше доста гадости отзад

#18 Потребителят не е активен   IvanGrigorov 

  • Автомонтьорче философ!!!
  • Група: Потребители

  • Автомобил:VectraB X20DTH, A6 2.0 16v quattro
  • Населено място:до Своге
  • Пол: Male
  • Мнения: 810
  • Регистриран: 30.03.2009

Публикувано: 21 април 2009 - 19:12

Виж мнениеceko, на 21 Apr 2009, 03:02 PM, каза:

А да уточня зимата при -20 с 2 изгорели свещи успя да запали, направо чудо въпреки че доста се тресеше докато запали и пушеше доста гадости отзад


Колега колата трябва да не подгрява само когато двигателя е над 60 градуса примерно.
Иначе както споменах на 340 000км на -20 подгрява и пали без проблем ама на -5 като неще да грее е интересно?
Защо няма Опел с Quattro?

#19 Потребителят не е активен   Gmilev 

  • Сам си ремонтира колата...
  • Група: Потребители

  • Автомобил:Astra G X17DTL
  • Населено място:София
  • Пол: Male
  • Мнения: 248
  • Регистриран: 01.02.2009

Публикувано: 25 април 2009 - 23:57

мойта също беше с фабричните на 160хил X17DTL...и на -10палеше с 1изгоряла...но като стана -16 се предаден...смених ги и без добавки и глупости пали от раз... :icon_razz2:

Мнението беше редактирано от siegfrid: 26 април 2009 - 17:59
Причина за редактиране: Цитат на предхождащо мнение е илишен !


#20 Потребителят не е активен   drbr 

  • Пешеходец
  • Група: Потребители

  • Автомобил:Астра Y20DTH
  • Населено място:Варничка
  • Пол: Male
  • Мнения: 22
  • Регистриран: 14.10.2006

Публикувано: 26 април 2009 - 12:04

Това явно е някаква епидемия с тея подгрявания. Моята и тя е по същия начин, когато изстине подгрява свещите и пали, като не съм я карал няколко часа и е по-топло времето върти до полуда преди да запали, иначе зимата си подгрява и на половин оборот пали. Това което на мен ми обясниха едни майсторчета е че когато е по-топло колата пали на компресия, следователно мотора ми му била слаба компресията. Искаха да ми изкарват някакво копче в купето да си подгравям свещите ръчно. Отказах да ми побългаряват колицата, мисля да отида в Каргото да видим има ли друго решение на проблема.

Споделете тази тема чрез:


  • 15 Страници +
  • 1
  • 2
  • 3
  • Последна »
  • Вие не можете да започнете нова тема
  • Затворена за Коментари

1 потребител(и) четат тази тема
0 регистрирани, 1 гости и 0 анонимни потребители


Хостинг от NS1.bg
Хостинг от NS1.bg